Benutzerdefinierte Suche

.mac wird nicht abgerufen

  1. bigmac G5

    bigmac G5 Thread StarterMacUser Mitglied

    Mitglied seit:
    10.11.2003
    Beiträge:
    129
    Zustimmungen:
    0
    hallo, hab zwei emailadressen in mail, eine .mac und eine von 1und1. bin ich zu hause am internet, kann ich beide problemlos abrufen, in der Firma jedoch, geht die .mac nicht. er is nur am am abfragen, holt die emails nicht ab, sieht aber das welche auf dem .mac account sind. Wie kann das sein?
    Interntverbindung in der Firma: AirportBase 2 bekommt über Ethernet von einem Windowsserver die IPs und internetleitung.

    david
     
    bigmac G5, 15.03.2004
  2. bigmac G5

    bigmac G5 Thread StarterMacUser Mitglied

    Mitglied seit:
    10.11.2003
    Beiträge:
    129
    Zustimmungen:
    0
    keiner ne ahnung, warum der .mac account nicht geht, aber alles andere?

    :( :( :(
     
    bigmac G5, 16.03.2004
  3. maba_de

    maba_deMacUser Mitglied

    Mitglied seit:
    15.12.2003
    Beiträge:
    8.456
    Zustimmungen:
    1.857
    Firewall?

    Vielleicht habt ihr den Port für imap nicht freigegeben, 1und1 wird über pop3 abgeholt, das ist i. d. R. immer offen.
     
    maba_de, 16.03.2004
  4. bigmac G5

    bigmac G5 Thread StarterMacUser Mitglied

    Mitglied seit:
    10.11.2003
    Beiträge:
    129
    Zustimmungen:
    0
    also die .mac emails hol ich auch über den Server Typ: POP ab, oder meinst du jetzt was anderes?

    david
     
    bigmac G5, 16.03.2004
  5. maba_de

    maba_deMacUser Mitglied

    Mitglied seit:
    15.12.2003
    Beiträge:
    8.456
    Zustimmungen:
    1.857
    der .mac Account basiert auf dem imap Protokoll (man kann das auch auf POP umstellen, macht aber meiner Meinung nach keinen Sinn).
     
    maba_de, 17.03.2004
  6. blackeyed

    blackeyedMacUser Mitglied

    Mitglied seit:
    13.01.2003
    Beiträge:
    1.000
    Zustimmungen:
    0
    die .mac Emailadressen waren heute ein paar stunden wegen "wartung" nicht erreichbar. ich konnte weder per imap noch per web-interface darauf zugreifen. lag es vieleicht daran?
     
    blackeyed, 17.03.2004
  7. bigmac G5

    bigmac G5 Thread StarterMacUser Mitglied

    Mitglied seit:
    10.11.2003
    Beiträge:
    129
    Zustimmungen:
    0
    wie, wo schalte ich denn den port für imap frei?

    david
     
    bigmac G5, 19.03.2004
Die Seite wird geladen...