Mac OS X bootet nicht nach Installation

Dieses Thema im Forum "Mac OS" wurde erstellt von s13w, 15.06.2006.

  1. s13w

    s13w Thread Starter MacUser Mitglied

    Beiträge:
    25
    Zustimmungen:
    0
    Mitglied seit:
    17.03.2006
    Hallo!
    Ich habe gerade eben zuerst OS 9.2 (auf einer 8,5GB-Festplatte über SCSI angeschlossen) installiert und danach noch zusätzlich OS 10.2 (auf einer 40GB-Festplatte über ATA angeschl.) installiert.
    Doch jetzt kann ich nur OS 9.2 starten, auch wenn ich die OS X-Platte als Startvolume festlege!
    Woran kann das liegen?

    Ich mach' das ganze nur weil ich meine OS 10.4-DVD nicht über den externen Firewire-DVD-Brenner booten kann. (keine Ahnung warum)

    Kann mir irgendjemand helfen?
     
  2. bernie313

    bernie313 MacUser Mitglied

    Beiträge:
    22.134
    Zustimmungen:
    2.390
    Mitglied seit:
    20.08.2005
    Hast du die richtige Firmware auf deinem Rechner? Einige Rechnertypen brauchen das um OSX laufen lassen zu können.
     
  3. s13w

    s13w Thread Starter MacUser Mitglied

    Beiträge:
    25
    Zustimmungen:
    0
    Mitglied seit:
    17.03.2006
    Hab' eigentlich die richtige Frimware drauf!
    Ich hatte OS X auch schon installiert, allerdings auf der kleinen Platte!
     
Die Seite wird geladen...
Ähnliche Themen - Mac bootet nicht
  1. Bashl0r
    Antworten:
    24
    Aufrufe:
    573
  2. RHed
    Antworten:
    1
    Aufrufe:
    190
  3. Lenne
    Antworten:
    10
    Aufrufe:
    805
  4. macrrec
    Antworten:
    14
    Aufrufe:
    1.146
  5. ProblememitPro
    Antworten:
    2
    Aufrufe:
    1.502

Diese Seite empfehlen