Mac OS X 10.4 startet nicht mehr

Dieses Thema im Forum "Mac OS X" wurde erstellt von cavessa, 01.03.2006.

  1. cavessa

    cavessa Thread Starter MacUser Mitglied

    MacUser seit:
    01.03.2006
    Beiträge:
    8
    Zustimmungen:
    1
    Hallo,

    hab es jetzt schon öftters installiert. Es ist aber immer wieder dasselbe Problem. Es startet nur einmal nach dem installieren und danach nicht mehr. Es kommt immer der graue Bildschirm mit dem Apple Zeichen und in der mitte so ein Symbol das aussieht wie ein STOP Zeichen.
    Hab auch schon versucht mit der DVD die Partition zu reparieren. Er findet aber keinen Fehler.

    Woran kann das liegen ?

    Gruß
     
  2. akojah

    akojah MacUser Mitglied

    MacUser seit:
    25.12.2003
    Beiträge:
    387
    Zustimmungen:
    0
    Kannst Du mal ein paar mehr Infos rübergeben? Rechnermodell.....
     
  3. mj

    mj MacUser Mitglied

    MacUser seit:
    19.11.2002
    Beiträge:
    5.488
    Zustimmungen:
    332
    Hatten wir das nicht schon mal heute? Mit der illegalen Kopie von 10.4 für x86 auf einem Athlon? Sollte ich mich irren - sorry
     
  4. A. Pazzo

    A. Pazzo MacUser Mitglied

    MacUser seit:
    18.08.2004
    Beiträge:
    569
    Zustimmungen:
    15
    also gibts das wirklich ... hehe :)
     
  5. Artaxx

    Artaxx MacUser Mitglied

    MacUser seit:
    25.03.2004
    Beiträge:
    6.082
    Zustimmungen:
    174
    Schon mal mit Apfel+S gebootet und dann
    Code:
    fsck -fy
    eingegeben?

    Anmerkung: Eintippen musst Du bei einer deutsche Tastatur
    Code:
    fsck ßfz
    Gruß
    Artaxx
     
Die Seite wird geladen...

Diese Seite empfehlen