MAC OS X 10.3.4 verliert Netzwerk

  1. chrisi

    chrisi Thread StarterMacUser Mitglied

    Mitglied seit:
    27.01.2004
    Beiträge:
    3
    Zustimmungen:
    0
    MAC OS X 10.3.4 verliert Netzwerkumgebung

    Hallo,

    wir haben mehrere Rechner mit OS X, Linux und ein Windows 2003 Server in einer Domäne mit DHCP.
    Eigenartigerweise verlieren die MAcs nach einiger Zeit ganz von alleine die Netzwerkumgebung. Wenn man dann auf Verzeichnissdienste geht und die Verbindung zur Domäne trennt und dann wieder aktiviert, dann geht wieder alles.

    Woran kann das liegen?? :confused:
    Danke für Eure Hilfe.

    Christoph
     
    chrisi, 09.07.2004
  2. alexander_room

    alexander_roomMacUser Mitglied

    Mitglied seit:
    25.01.2004
    Beiträge:
    19
    Zustimmungen:
    0
    Bei mir lag es an der Stromspaarfunktion unter x. Einfach die Zeit für den Ruhezustand
    erhöhen.
    Alex
     
    alexander_room, 24.07.2004
  3. Effendi

    EffendiMacUser Mitglied

    Mitglied seit:
    12.11.2003
    Beiträge:
    131
    Zustimmungen:
    0
    jepp, ruhezustand kappt netzwerkverbindungen.
    ist leider so.
     
    Effendi, 24.07.2004
  4. [TB]Lucky

    [TB]LuckyMacUser Mitglied

    Mitglied seit:
    17.11.2003
    Beiträge:
    769
    Zustimmungen:
    0
    Kann das sein, das die DHCP Leases zu klein eingestellt ist?
    Oder ist das Book vorher im Ruhezustand?

    - björn
     
    [TB]Lucky, 25.07.2004
  5. chrisi

    chrisi Thread StarterMacUser Mitglied

    Mitglied seit:
    27.01.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Netzwerk

    Hallo,

    Danke für die Antworten.
    Leider ist es so: Während des Arbeitens (kein Ruhezustand) ist auf eimal die gesmate Netzwerkumgebung weg. Einfach so. Wenn man dann in Verzeichnissdienste - Dmäne abmelden und dannn wieder anmelden macht, dann funzt wieder alles.

    Was ist das???

    Danke,

    Chrisi :confused:
     
    chrisi, 03.09.2004
Die Seite wird geladen...