1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MAC OS 9 startet nicht mehr richtig

Dieses Thema im Forum "Mac OS" wurde erstellt von Philosoph83, 16.07.2004.

  1. Philosoph83

    Philosoph83 Thread Starter MacUser Mitglied

    Mitglied seit:
    16.07.2004
    Beiträge:
    1
    Zustimmungen:
    0
    Salve. :D

    Hallo, dann mal los mit meinem Problem:
    Nachdem ich meinen Mac neu gestartet habe, fährt dieser nicht mehr richtig hoch. Ständig erscheint ein Icon (Viereck) welches blinkt. Im Viereck ist ein Globus. Ich habe schon mehrfach den Mac neu gestartet, aber ohne Ergebnis. :-( Die Tastenkombinationen haben mir wenig geholfen.

    Kennt jemand das Problem und kann mir weiter helfen? Würde mich auf Antworten freuen! banana

    Liebe Grüße und überhaupt,
    Thomas.
     
  2. derJo

    derJo MacUser Mitglied

    Mitglied seit:
    07.07.2004
    Beiträge:
    239
    Zustimmungen:
    0
    Einfach mal von CD starten und nachschauen ob das System noch lauffähig ist und dann das Startvolume neu zuteilen.

    Jo
     
  3. marco312

    marco312 MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.182
    Zustimmungen:
    214
    Hallo


    System CD einlegen und bei gedrückter -C- starten und als erstes mal erste Hilfe über die platte laufen lassen dann g.g. Falles Reparieren und im Kontrollfeld das entsprechende Startvolume auswählen.
    So solltest du es eigentlich wieder in den griff bekommen.

    Gruß
    Aus Hamburg
    Marco
     
  4. derJo

    derJo MacUser Mitglied

    Mitglied seit:
    07.07.2004
    Beiträge:
    239
    Zustimmungen:
    0
    Dann sind wir uns ja einig!!! :))
     
  5. Lully

    Lully MacUser Mitglied

    Mitglied seit:
    15.01.2004
    Beiträge:
    16
    Zustimmungen:
    1
    Danke Euch. Das war bei mir ebenso der Fall und hat geholfen.