Mac OS 10.2.2 IST DA!

luivision

Mitglied
Thread Starter
Mitglied seit
17.07.2002
Beiträge
32
10.2.2 ist da
 

Perceval

Mitglied
Mitglied seit
05.04.2002
Beiträge
138
:) Danke ,
Mit 6KB/s braucht es 'ne gute Stunde . Egal , denn mit Macuser ist man früher !
PS. Was ist mit dem angekündigten neuen File-System ???
(HFS+ soll ein Journaled File-System werden)
 
Zuletzt bearbeitet:

pittbull

Mitglied
Mitglied seit
19.10.2002
Beiträge
31
Hatte es Probleme gegeben?

Also; der iMac 800 hat einen Lexmark Multi X83 und einen Epson Stylus 680, sowie eine Firewire HD Ich glaube WD 100GB und der Bridge weiss ich nicht.
Bei mir funktioniert alles noch. Toast; keine Probleme. Internet; keine Probleme. Alles in allem, keine Fehler gefunden. Wie ist denn so Eure Meinung?
Gruß Fritz
 

Andreas [S]

Mitglied
Mitglied seit
08.11.2002
Beiträge
380
Re

Habs auch gerade draufgehauen und bei meinem 600er iBook ist auch kein fehler aufgetreten. Ich hab ne Maus, den iPod und einen Epson Stylus Color 680 an dem Book angeschlossen und es geht noch alles einwandfrei.
 

Woulion

Mitglied
Mitglied seit
06.06.2002
Beiträge
1.317
Hi

Alles problemlos incl. Journaled File System, nur aus irgendeinem mir nicht erklärlichen Grund hat der installer meine httpd.conf gelöscht (was aber kein größeres Problem war, da ich immer einen Haufen Backups habe)

Die Liste der neuen features klingt eher esoterisch, man sollte also keine großen veränderungen Erwarten, Geschwindigkeit ist auch annähernd gleich.

W
 

Vevelt

Mitglied
Mitglied seit
01.09.2001
Beiträge
1.634
@Woulion: nicht irgendein Grund... Apache ist in der 1.3.27 Version mit dem Update gekommen... :D :D

Gruß, Vevelt.
 

pittbull

Mitglied
Mitglied seit
19.10.2002
Beiträge
31
ein kleines Problem....

...habe ich doch gefunden; ich bin mir mur nicht schlüssig, ob dies nicht am Rechner liegen könnte:
Meine Digicam wird nicht mehr "on the fly" erkannt. Erst nach Neustart ist das Volumen zu sehen und iPhote möchte seine Arbeit machen.
Habe ich da was falsch gemacht?
Gruß Fritz
 

Woulion

Mitglied
Mitglied seit
06.06.2002
Beiträge
1.317
@Vevelt

>>nicht irgendein Grund... Apache ist in der 1.3.27 Version mit dem Update gekommen

Aber das ist doch kein Grund, eine leere httpd.conf anzulegen, und noch nicht einmal ein Backup zu schreiben. Die Sicherungskopie gab es nämlich nicht, und bei anderen Migrationen (OSX Client auf OSX Server) wurde immer eine Sicherungskopie angelegt.

Auf die Schwierigkeiten zu NortonDisc Doctor habe ich ja schon an anderer Stelle hingewiesen.

W
 

Vevelt

Mitglied
Mitglied seit
01.09.2001
Beiträge
1.634
@Woulion: stimmt, keine Begründung, nur eine Erklärung... :D

Gruß, Vevelt.
 
Oben