Mac mini halbtot?

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von yetie, 23.09.2005.

  1. yetie

    yetie Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    Mitglied seit:
    27.12.2004
    Hi,
    habe den Mini runtergefahren und an einer anderen Stelle aufgebaut. Habe den Power- Knopf gedrückt, dann wurde das Bild auf dem Monitor grau, es ertönte der Startton und das wars. Kein Apple Zeichen nichts weiter.
    Habe Pram gelöscht, PMU und Netzstecker gezogen und wieder angeschlossen, alles ohne Erfolg...kann mir jemand weiterhelfen?
    Danke!
    Ach ja, hatte das problem diese Woche schon mal, das hat es geholfen den Netzstecker zu ziehen und 30 sek zu warten, aber heute leider nicht mehr :(
     
  2. mkoessling

    mkoessling MacUser Mitglied

    Beiträge:
    1.456
    Zustimmungen:
    0
    Mitglied seit:
    02.02.2005
    Steht ein Windows Rechner in der Nähe? rotfl
    Versuche mal den MAC mit der OS X CD zu booten.


    Kann es sein, daß die Geschwindigkeit im Forum ziemlich stark nachläßt (speziel bei einer erweiterten Antwort) oder ist meine Internetverbindung so schlecht?
     
  3. bernie313

    bernie313 MacUser Mitglied

    Beiträge:
    22.134
    Zustimmungen:
    2.390
    Mitglied seit:
    20.08.2005
    Drücke mal beim starten dei ALT Taste, dann kannst du das Startvolumen auswählen, vielleicht weiß er nicht mehr womit er starten soll
     
  4. yetie

    yetie Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    Mitglied seit:
    27.12.2004
    habe jetzt einfach gewartet und dann nochmal probiert und siehe da es hat funktioniert.
    Aber das ist doch nicht normal? Kann es sein, dass der mini es nicht mag, wenn er aus ist und er dann vom Netzteil getrennt wird oder vom Monitor?
     
Die Seite wird geladen...

Diese Seite empfehlen