Mac bleibt beim Abschalten hängen!

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von speedifun, 21.01.2007.

  1. speedifun

    speedifun Thread Starter

    Hey,

    also habe nun folgendes Problem. Mein Mac schaltet nach "Ausschalten" nicht vollständig ab. Sondern er schliesst alle Programme und bleibt in dem Status "blauer Monitor (Hintergrund)" mit bewegbarer Maus stehen und erst nach nochmaligem längeren betätigen des Abschaltknopfes schaltet er dann komplett ab. Dies dauert aber ein wenig....Kann das mit der idisc von ".mac" zusammenhängen? Das er noch nicht von dem externen Laufwerk abschalten konnte??? Oder gar ein Hardware Defekt??? Bei der Hotline kannte das Problem natürlich keiner...aber mir ist das jetzt schon 3Mal passiert. :o
     
  2. iFlop

    iFlop MacUser Mitglied

    Beiträge:
    208
    Zustimmungen:
    0
    Mitglied seit:
    03.12.2006
    Zugriffsrechte und so mal reparieren...!
    Vielleicht klappt es dann.
     
  3. ostfriese

    ostfriese MacUser Mitglied

    Beiträge:
    1.807
    Zustimmungen:
    44
    Mitglied seit:
    08.12.2003
    So etwas kann auch passieren, wenn noch Netzlaufwerke verbunden sind
    deshalb diese möglichst vorher auswerfen
     
  4. speedifun

    speedifun Thread Starter

    ja hab ich mir fast gedacht, aber wie wirft man dieses Netzwerk (.mac) ohne diesem "Kassettenrecorder Auswerfzeichen" raus. :confused:
     
  5. iFlop

    iFlop MacUser Mitglied

    Beiträge:
    208
    Zustimmungen:
    0
    Mitglied seit:
    03.12.2006
    Symbol makieren und "Apfel"+E !

    Oder Rechtsklick und Auswerfen auswählen...
     
  6. don_michele1

    don_michele1 MacUser Mitglied

    Beiträge:
    1.791
    Zustimmungen:
    122
    Mitglied seit:
    07.03.2004
    ich hatte das Problem permanent, wenn ich die idisk lokal gemountet hatte, bzw. die synchronisation auf "automatisch" stehen hatte. Irgend ein agent war immer noch aktiv. Seitdem ich das abgestellt habe, ist alles wieder im Lot.
     

    Anhänge:

  7. muraschal

    muraschal MacUser Mitglied

    Beiträge:
    377
    Zustimmungen:
    6
    Mitglied seit:
    03.07.2006
    hab das Problem auch mit dem Mirror Agent, was soll der crap?
    Reg mich grad tierisch drüber auf...
     
Die Seite wird geladen...

Diese Seite empfehlen