m,n,o,-,q,r,s : buchstabe fehlt!!!

  1. bob the bag

    bob the bag Thread Starter MacUser Mitglied

    Mitglied seit:
    19.06.2005
    Beiträge:
    259
    Zustimmungen:
    0
    irgendwie kann ich kein " " ti""en. !!! es wird immer ein "ö" geschrieben.

    tastatur: macally iKey



    und nebenbei: der rechte mausklick: ctrl + mausklick

    und die befehle für ko"ieren und einfügen sind?
     
  2. quack

    quack MacUser Mitglied

    Mitglied seit:
    29.12.2004
    Beiträge:
    6.334
    Zustimmungen:
    141
    Und warum steht dann bei dir immer " statt ö?
    Ist das p (ich hab noch eines ;) ) nicht direkt über dem ö? Tastatur kaputt, Taste verklemmt?

    EDIT: Um 18:12 hattest du aber noch das p, oder :D
     
  3. avalon

    avalon MacUser Mitglied

    Mitglied seit:
    19.12.2003
    Beiträge:
    24.622
    Zustimmungen:
    2.092

    Prüfe mal die Landeseinstellung in der Systemsteuerung > Tastaturmenü.

    Tastaturmenü in der Menüleiste zeigen anklicken und die richtige Sprache auswählen.

    Ich nehme an das du die falsche Einstellung hast!
     
  4. bob the bag

    bob the bag Thread Starter MacUser Mitglied

    Mitglied seit:
    19.06.2005
    Beiträge:
    259
    Zustimmungen:
    0
    es lag an der tastatur. hab jetzt ne andere angeschlossen.

    @ quack

    um 18uhr12 habe ich ja auch auf einer ganz anderen tastatur/mac getippt
     
  5. quack

    quack MacUser Mitglied

    Mitglied seit:
    29.12.2004
    Beiträge:
    6.334
    Zustimmungen:
    141
    :cool:
     
Die Seite wird geladen...