led geht nach runterfahren nicht aus

  1. Master of Chaos

    Master of Chaos Thread Starter MacUser Mitglied

    Mitglied seit:
    27.12.2003
    Beiträge:
    188
    Zustimmungen:
    0
    Also folgendes Problem hab ich. Fahre ich den mac mini runter, so bleibt die led vorne einfach an, als wäre er noch im betrieb.
    Woran könnte das liegen?
     
    Master of Chaos, 20.01.2007
    #1
  2. marc2704

    marc2704 MacUser Mitglied

    Mitglied seit:
    23.08.2005
    Beiträge:
    10.548
    Zustimmungen:
    562
    Du bist sicher, dass du ihn runterfährst und nicht in den Ruhezustand versetzt?
     
    marc2704, 20.01.2007
    #2
  3. Master of Chaos

    Master of Chaos Thread Starter MacUser Mitglied

    Mitglied seit:
    27.12.2003
    Beiträge:
    188
    Zustimmungen:
    0
    ja. wenn ich dann hinten auf den knopf drücke um ihm zu wecken, startet er ja neu, sprich der gong kommt...
     
    Master of Chaos, 20.01.2007
    #3
  4. marc2704

    marc2704 MacUser Mitglied

    Mitglied seit:
    23.08.2005
    Beiträge:
    10.548
    Zustimmungen:
    562
    Ok, dann ist wirklich was nicht i.O.

    P-RAM reset schon gemacht?
     
    marc2704, 20.01.2007
    #4
  5. Master of Chaos

    Master of Chaos Thread Starter MacUser Mitglied

    Mitglied seit:
    27.12.2003
    Beiträge:
    188
    Zustimmungen:
    0
    Ja, genau das ist das Prob..
     
    Master of Chaos, 20.01.2007
    #5
  6. marc2704

    marc2704 MacUser Mitglied

    Mitglied seit:
    23.08.2005
    Beiträge:
    10.548
    Zustimmungen:
    562
    reset geht nicht oder weisst du nicht, wie das geht?
     
    marc2704, 20.01.2007
    #6
  7. Master of Chaos

    Master of Chaos Thread Starter MacUser Mitglied

    Mitglied seit:
    27.12.2003
    Beiträge:
    188
    Zustimmungen:
    0
    reset?
     
    Master of Chaos, 20.01.2007
    #7
  8. marc2704

    marc2704 MacUser Mitglied

    Mitglied seit:
    23.08.2005
    Beiträge:
    10.548
    Zustimmungen:
    562
    Apfel alt p und r während des Neustarts gedrückt lassen, bis der Gong 3x ertönt ;)
     
    marc2704, 20.01.2007
    #8
  9. Master of Chaos

    Master of Chaos Thread Starter MacUser Mitglied

    Mitglied seit:
    27.12.2003
    Beiträge:
    188
    Zustimmungen:
    0
    Auch reset hat nichts geändert....
     
    Master of Chaos, 20.01.2007
    #9
  10. Master of Chaos

    Master of Chaos Thread Starter MacUser Mitglied

    Mitglied seit:
    27.12.2003
    Beiträge:
    188
    Zustimmungen:
    0
    Eine neue Erkenntnis....
    Wenn ich den USB Hub (mit externer Stromversorgung) abziehe, geht die Lampe aus...
    Liegt das nun am Hub oder ist das ein allg. Problem bei externen Hubs?
     
    Master of Chaos, 21.01.2007
    #10
Die Seite wird geladen...
Ähnliche Themen - led geht nach
  1. quill
    Antworten:
    16
    Aufrufe:
    259
    quill
    28.06.2017
  2. lostreality
    Antworten:
    0
    Aufrufe:
    122
    lostreality
    10.05.2017
  3. ms100000
    Antworten:
    12
    Aufrufe:
    389
    JeanLCP
    19.02.2017
  4. baeumer
    Antworten:
    1
    Aufrufe:
    274
    baeumer
    22.07.2016
  5. Schicksal
    Antworten:
    15
    Aufrufe:
    1.311
    islaorca
    04.04.2007