lautstärke spinnt seit Update auf iTunes 7

  1. mlbrassman

    mlbrassman Thread StarterMacUser Mitglied

    Mitglied seit:
    05.07.2003
    Beiträge:
    31
    Zustimmungen:
    0
    Hallo zusammen,

    seit ich auf meinem Cube (MAC OS 10.3.9) iTunes 7 installiert habe, treten seltsame Dinge auf...
    aus dem nichts erscheint das "Lautstärke-Symbol"...mal geht die Lautstärke auf MUTE mal normal... ich kann mir das nicht erklären.. bin mir aber auch nicht sicher, ob es nur iTunes 7 ist... oder was anderes....

    Weiss von Euch jemand einen Rat...langsam wird es nämlich lästig...

    Danke schon mal...

    Gruß
    ML
     
    mlbrassman, 26.09.2006
  2. 2nd

    2ndMacUser Mitglied

    Mitglied seit:
    25.07.2004
    Beiträge:
    8.901
    Zustimmungen:
    242
    Habe auch auf einem meiner Cubes unter 10.3.9 iTunes 7 installiert und keine Probleme. Ist der Musikserver, der die ganze Wohnung per Airtunes mit Mucke versorgt. Die letzten 3 Tage lief den ganzen Tag Musik und alles war wie immer.

    2nd
     
  3. maeck

    maeckMacUser Mitglied

    Mitglied seit:
    01.04.2006
    Beiträge:
    111
    Zustimmungen:
    0
    Gibt es schon eine Lösung, denn auch bei mir - auf meinem MacBookPro - schwangt die Lautstärke im iTunes ständig. Mal lauter, mal leiser ... echt nervig!
     
    maeck, 13.10.2006
Die Seite wird geladen...
Ähnliche Themen - lautstärke spinnt seit
  1. logiccomposer
    Antworten:
    17
    Aufrufe:
    633
    Macschrauber
    14.05.2016
  2. doncorleone pro
    Antworten:
    9
    Aufrufe:
    688
    doncorleone pro
    24.11.2012
  3. ralf.schmidt
    Antworten:
    20
    Aufrufe:
    1.594
    Tzunami
    04.06.2010
  4. Faune
    Antworten:
    0
    Aufrufe:
    479
  5. noreason4nothin
    Antworten:
    0
    Aufrufe:
    683
    noreason4nothin
    12.06.2008