Lautsprecher vom PB 12" tot?

  1. nakat0mi

    nakat0mi Thread StarterMacUser Mitglied

    Mitglied seit:
    02.02.2005
    Beiträge:
    240
    Zustimmungen:
    0
    Hallo,
    gestern habe ich bemerkt, dass aus meinen Lautsprechern kein Ton mehr kommt. Höre viel über ein Klinke/Chinch Kabel MP3s mit der HiFi-Anlage, was auch weiterhin funktioniert.
    Ziehe ich allerdings das Kabel aus dem Kopfhörerausgang des PB, bleibt es stumm.
    Schon neugestartet und Systemeinstellungen kontrolliert, konnte nichts finden.

    Hoffe, mir kann jemand noch heute einen entscheidenden Tipp geben.

    Danke, fröhliche Weihnachten und viele Grüße
    Tim
     
    nakat0mi, 26.12.2006
  2. nakat0mi

    nakat0mi Thread StarterMacUser Mitglied

    Mitglied seit:
    02.02.2005
    Beiträge:
    240
    Zustimmungen:
    0
    Hat keiner eine Ahnung? Support anrufen? Fahre morgen in Urlaub... werde morgen früh noch mal sehen, ob jemand etwas geschrieben hat.
     
    nakat0mi, 26.12.2006
  3. definger

    defingerMacUser Mitglied

    Mitglied seit:
    26.03.2006
    Beiträge:
    707
    Zustimmungen:
    23
    apple hardwaretest schon gemacht?
    weiss zwar nicht ob der was findet aber probieren geht über studieren.
    das beide lautsprecher auf einmal defekt sind wäre ja etwas komisch oder?
    aber wenn der sound über die büchse noch geht kann ja die "soundkarte" nichts haben...
     
    definger, 26.12.2006
Die Seite wird geladen...
Ähnliche Themen - Lautsprecher vom tot
  1. ayin
    Antworten:
    4
    Aufrufe:
    404
  2. appleuser321
    Antworten:
    33
    Aufrufe:
    2.990
    Terodax
    27.03.2017
  3. babysnakes
    Antworten:
    4
    Aufrufe:
    171
  4. Macindows
    Antworten:
    2
    Aufrufe:
    463
    Macindows
    03.10.2009
  5. bugs
    Antworten:
    4
    Aufrufe:
    480