Launch2Net und Parallels

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von esteban, 24.09.2006.

  1. esteban

    esteban Thread Starter MacUser Mitglied

    MacUser seit:
    13.11.2003
    Beiträge:
    58
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe folgendes Problem.

    ich muss von unterwegs in Firmennetzwerk mit Hilfe von UMTS und launch2net. Leider bekomme ich keine Netzwerkverbindung unter Parallels.

    Im W-Lan und mit Ethernet geht es einwandfrei.

    Bei Verbindung: Mac gekoppelt mit BT an Nokia E60 geht die Netzwerkverbindung unter OSX einwandfrei unter Parallels geht nichts.

    Hat jemand eine Idee?

    Danke vorab

    LG Esteban
     
  2. FMAC

    FMAC MacUser Mitglied

    MacUser seit:
    24.09.2006
    Beiträge:
    151
    Zustimmungen:
    0
  3. esteban

    esteban Thread Starter MacUser Mitglied

    MacUser seit:
    13.11.2003
    Beiträge:
    58
    Zustimmungen:
    0
  4. MarkusN

    MarkusN MacUser Mitglied

    MacUser seit:
    29.05.2006
    Beiträge:
    229
    Zustimmungen:
    3
    Einfach internet-sharing für die von Launch2net erstellte Netzwerkverbindung aktivieren bevor du parallels startest.
     
  5. esteban

    esteban Thread Starter MacUser Mitglied

    MacUser seit:
    13.11.2003
    Beiträge:
    58
    Zustimmungen:
    0
    @markusN

    Super lieben Dank,

    genau das wars was ich gesucht/ gemeint hatte.

    LG

    Esteban
     
Die Seite wird geladen...

Diese Seite empfehlen