Launch2Net und Parallels

  1. esteban

    esteban Thread StarterMacUser Mitglied

    Mitglied seit:
    13.11.2003
    Beiträge:
    58
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe folgendes Problem.

    ich muss von unterwegs in Firmennetzwerk mit Hilfe von UMTS und launch2net. Leider bekomme ich keine Netzwerkverbindung unter Parallels.

    Im W-Lan und mit Ethernet geht es einwandfrei.

    Bei Verbindung: Mac gekoppelt mit BT an Nokia E60 geht die Netzwerkverbindung unter OSX einwandfrei unter Parallels geht nichts.

    Hat jemand eine Idee?

    Danke vorab

    LG Esteban
     
    esteban, 24.09.2006
  2. FMAC

    FMACMacUser Mitglied

    Mitglied seit:
    24.09.2006
    Beiträge:
    151
    Zustimmungen:
    0
  3. esteban

    esteban Thread StarterMacUser Mitglied

    Mitglied seit:
    13.11.2003
    Beiträge:
    58
    Zustimmungen:
    0
    esteban, 24.09.2006
  4. MarkusN

    MarkusNMacUser Mitglied

    Mitglied seit:
    29.05.2006
    Beiträge:
    229
    Zustimmungen:
    3
    Einfach internet-sharing für die von Launch2net erstellte Netzwerkverbindung aktivieren bevor du parallels startest.
     
    MarkusN, 24.09.2006
  5. esteban

    esteban Thread StarterMacUser Mitglied

    Mitglied seit:
    13.11.2003
    Beiträge:
    58
    Zustimmungen:
    0
    @markusN

    Super lieben Dank,

    genau das wars was ich gesucht/ gemeint hatte.

    LG

    Esteban
     
    esteban, 24.09.2006
Die Seite wird geladen...
Ähnliche Themen - Launch2Net Parallels
  1. StephanieJAP
    Antworten:
    2
    Aufrufe:
    183
  2. VIPer81
    Antworten:
    6
    Aufrufe:
    147
    VIPer81
    21.06.2017
  3. Sonnenfell
    Antworten:
    38
    Aufrufe:
    1.882
    TSMusik
    17.07.2017
  4. phil83m
    Antworten:
    10
    Aufrufe:
    543
    phil83m
    05.06.2017