Benutzerdefinierte Suche

langsames Login

  1. rfatux

    rfatux Thread StarterMacUser Mitglied

    Mitglied seit:
    08.09.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    seit der Installation des Updates 10.3.7 dauert das login sehr lange. Auch das Update 10.3.8 bringt keine Verbesserung. Alle bis jetzt gefunden Informationen (Pram löschen, Schriften usw) brachten keinen Erfolg. Die Ursache muß irgendwo am Netzwerk hängen. Schaltet man die Netzwerkkarte ab oder zieht das Netzwerkkabel ist Login schnell. Was macht der MAC also?

    MFG
     
    rfatux, 01.04.2005
  2. tau

    tauMacUser Mitglied

    Mitglied seit:
    06.01.2004
    Beiträge:
    9.802
    Zustimmungen:
    185
    rfatux,
    Wilkommen!

    Das Problem ist bekannt, und hat mit dem neuen „Feature“ zu tun, daß OSX nach Shares im lokalen Netz sucht.

    Hier ist ein Thread, wo sich langsam aber sicher diese Lösung abgezeichnet hat, nachderm man alles Andere (Fonts,etc.) ausschließen konnte.

    Diese Erklärung ist auch sehr aufschlußreich.

    Komischerweise tritt dieses Problem bei mir in letzter Zeit nicht mehr auf.

    Allerdings starte ich fast nie neu. :D
     
  3. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    das Problem ist allseits bekannt, ich finde aber, das OSX noch nie schnell hochgefahren ist und daher jetzt auch keinen großen Unterschied..
     
    heldausberlin, 02.04.2005
  4. Sternenwanderer

    SternenwandererMacUser Mitglied

    Mitglied seit:
    30.01.2004
    Beiträge:
    2.296
    Zustimmungen:
    11
    ...lol, *langsames login*! rotfl

    Und ich dachte schon, das hier jemand langsam, ganz langsam einloggen will, so als Genuß :D :D

    Grüße wavey
     
    Sternenwanderer, 02.04.2005
  5. rfatux

    rfatux Thread StarterMacUser Mitglied

    Mitglied seit:
    08.09.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Tau

    Vielen Dank für deine Antwort. Leider habe ich noch nicht das passende gefunden. Kann man denn dieses neue "Feature" irgendwo abstellen?
    Was ich auch festgestellt habe ist das man nicht mehr im Netzwerk suchen kann. Normalerwesie wurden da alle PC's und MAc's angezeigt. Im Moment ist der Ordenr leer. Ich kann mich aber immer noch zu Server egal ob Windows oder Xserver verbinden. Irgendwie scheint das ganze Browsing nicht mehr zu gehen.
    Hast du noch irgend eine Idee.

    MFg
     
    rfatux, 04.04.2005
Die Seite wird geladen...
Ähnliche Themen - langsames Login
  1. jcs3000

    Passwort Probleme

    jcs3000, 29.06.2017, im Forum: Mac OS
    Antworten:
    5
    Aufrufe:
    164
    rechnerteam
    29.06.2017
  2. Nikki
    Antworten:
    14
    Aufrufe:
    915
  3. manile
    Antworten:
    35
    Aufrufe:
    1.816
    rechnerteam
    08.09.2015
  4. robb
    Antworten:
    2
    Aufrufe:
    1.490
    freucom
    19.11.2013
  5. Ugeen
    Antworten:
    8
    Aufrufe:
    1.224