Langsame Verbindung nach Wechsel auf Hansenet

  1. gryphius3

    gryphius3 Thread Starter MacUser Mitglied

    Mitglied seit:
    15.10.2003
    Beiträge:
    56
    Zustimmungen:
    0
    Bin von der Telekom zu Alice gewechselt.
    Hansenet Modem angeschlossen und über Ethernet Zimmer weiter geleitet zu Aiport Extreme.
    Mit dem Telekom Modem ging das problemlos.
    Mit dem Hansenet-Modem geht die Geschwindigkeit drastisch runter.
    Wenn ich Airport direkt an das Modem anschließe - also ohne die Verlängerung über Ethernet - dann geht's auch.
    Ist nur umständlich, weil ich Airport gern in meinem Arbeitszimmer hätte (wg. Drucker) anstatt im Flur.

    Ist etwas mit dem Kabel falsch? Hat Hansenet andere Belegungen?

    Wer weiß Rat.
     
    gryphius3, 27.07.2006
    #1
  2. gryphius3

    gryphius3 Thread Starter MacUser Mitglied

    Mitglied seit:
    15.10.2003
    Beiträge:
    56
    Zustimmungen:
    0
    Ergänzung:
    Wenn ich Airport aus dem Netzwerk rausnehme, funktioniert W-Lan direkt am DSL-Modem mit sehr hoher Upload-RAte und relativ geringer Download-Rate, wenn ein E-Net KAbel dazwischen ist, ist es umgekehrt.
    Seltsam, oder???
     
    gryphius3, 27.07.2006
    #2
  3. starwarp

    starwarp MacUser Mitglied

    Mitglied seit:
    10.02.2006
    Beiträge:
    815
    Zustimmungen:
    2
    evtl. wegen der Verschlüsselung im Modem/Wlan Bereich ?
     
    starwarp, 27.07.2006
    #3
Die Seite wird geladen...
Ähnliche Themen - Langsame Verbindung nach
  1. Nils95
    Antworten:
    7
    Aufrufe:
    722
    SirVikon
    17.04.2012
  2. CarlaCaramell
    Antworten:
    8
    Aufrufe:
    1.344
    CarlaCaramell
    26.12.2011
  3. Diggr
    Antworten:
    0
    Aufrufe:
    858
    Diggr
    16.10.2011
  4. macinstyle
    Antworten:
    1
    Aufrufe:
    920
    pmau
    23.06.2011
  5. Bengig
    Antworten:
    0
    Aufrufe:
    454
    Bengig
    27.12.2005