1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Lange Wartezeiten beim Starten meines iMac

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von antaru, 15.02.2004.

  1. antaru

    antaru Thread Starter MacUser Mitglied

    Mitglied seit:
    24.10.2003
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen!

    Hab da ein kleines Problem: Beim Start meines iMac G4 1 GHz erscheint nach der grauen Maske für eine relativ lange Zeit eine hellblauer Bildschirm (ca. für 2 Minuen) und dann erst kommt die Anmeldemaske. Mein iMac startet vorher immer sehr rasch und jetzt heisst's einfach Geduld haben. An was liegt das wohl?

    Für nützliche Hinweise danke ich Euch!

    Gruss
    Christian
     
  2. avalon

    avalon MacUser Mitglied

    Mitglied seit:
    19.12.2003
    Beiträge:
    25.183
    Zustimmungen:
    2.498
    upgedatet

    Hi, upgedated auf 10.3.2 ?

    da gibst was hier im Forum, man muss nur ein wenig suchen.
    Die Suchfunktion ist völlig ungefährlich.

    PS. habe am Anfang auch erst mal gefragt, war einfacher :)
     
  3. antaru

    antaru Thread Starter MacUser Mitglied

    Mitglied seit:
    24.10.2003
    Beiträge:
    4
    Zustimmungen:
    0
    Salut Avalon

    Merci für Dein Tipp. Gehe mal auf die Suche.

    Ciao
     
  4. nomorem$

    nomorem$ MacUser Mitglied

    Mitglied seit:
    08.05.2003
    Beiträge:
    79
    Zustimmungen:
    0
    Re: upgedatet

     

    Du meintest wohl:
    Wenn Du einen PC sehen willst. .....drumm
     
  5. Jemima66

    Jemima66 MacUser Mitglied

    Mitglied seit:
    01.01.2004
    Beiträge:
    5
    Zustimmungen:
    0
     

    Hallo Christian,

    Habe das gleiche Problem, hat sich aber gelegt nachdem ich meine active pro speaker ausgestöpselt habe. Versuch das Mal...

    Melde Dich mal ob es bei Dir auch daran liegt. Bringe meinen demnächst zum apple Händler.
    Grüße,

    Ulli