lange bootzeit bei mac pro

Dieses Thema im Forum "Mac Pro, Power Mac, Cube" wurde erstellt von 11i, 28.03.2008.

  1. 11i

    11i Thread Starter MacUser Mitglied

    Beiträge:
    173
    Zustimmungen:
    0
    Mitglied seit:
    16.05.2005
    hallo

    mein neuer mac pro hat 75 sek bis er das anmeldefenster bringt.

    ist doch ein bisschen lange? weiss jemand an was das liegen könnte.

    alfred
     
  2. Wookie

    Wookie MacUser Mitglied

    Beiträge:
    1.157
    Zustimmungen:
    49
    Mitglied seit:
    05.08.2007
    Mit Apfel+V starten und Auffälliges notieren, kann auch n Startup-Item sein, dass so lange hat.
     
  3. d-van-da-l

    d-van-da-l MacUser Mitglied

    Beiträge:
    440
    Zustimmungen:
    35
    Mitglied seit:
    08.02.2007
    haste vielleicht ein usb gerät dran was ausbremst ?
    bei mir ist es die externe soundkarte. wenn die drin steckt kann ich auch nicht die partition wählen die gestartet werden soll über die alt taste und booten dauert auch was länger.
    lg d-van-da-l
     
  4. 11i

    11i Thread Starter MacUser Mitglied

    Beiträge:
    173
    Zustimmungen:
    0
    Mitglied seit:
    16.05.2005
    ok, hab ne externe festplatte mit usb abgehängt, nun gehts etwa
    40 sek. ist das ok?
     
  5. Wookie

    Wookie MacUser Mitglied

    Beiträge:
    1.157
    Zustimmungen:
    49
    Mitglied seit:
    05.08.2007
    Mein Quicksilver hat etwa 17-20 sec :D

    Mach mal mit Apfel+V gedrückt halten beim Booten, dann siehst
    was da nicht in Ordnung ist.
     
  6. 11i

    11i Thread Starter MacUser Mitglied

    Beiträge:
    173
    Zustimmungen:
    0
    Mitglied seit:
    16.05.2005
    20 sek träum ich davon

    apfel&v hab ich gemacht erinnert gleich an pc's.....

    geht alles ziemlich schnell da, kann kaum was lesen.
     
  7. Wookie

    Wookie MacUser Mitglied

    Beiträge:
    1.157
    Zustimmungen:
    49
    Mitglied seit:
    05.08.2007
    Wird wohl was von .kext stehen oder was auf english...Was sagt ein MacPro User dazu, wie lange hats bei dir?
     
  8. 11i

    11i Thread Starter MacUser Mitglied

    Beiträge:
    173
    Zustimmungen:
    0
    Mitglied seit:
    16.05.2005
    ok, 25 sek von signalton bis zum anmeldefenster, wenn ich die 500gb
    lacie auch vom fire wire abhänge. nicht schlecht.
     
  9. Wookie

    Wookie MacUser Mitglied

    Beiträge:
    1.157
    Zustimmungen:
    49
    Mitglied seit:
    05.08.2007
    ja das ist gesund...:D
     
  10. Wookie

    Wookie MacUser Mitglied

    Beiträge:
    1.157
    Zustimmungen:
    49
    Mitglied seit:
    05.08.2007
    Bei mir ists so: Wenn am QS also an der Tastatur die Maus dran ist, dauerst etwa 5-7 Sek. länger :p....
     
Die Seite wird geladen...

Diese Seite empfehlen