LaCie Ethernet Disk mini 250GB - Logon Problem per USB

  1. pixelarts

    pixelarts Thread StarterMacUser Mitglied

    Mitglied seit:
    09.09.2006
    Beiträge:
    111
    Zustimmungen:
    0
    Hallo Miteinander,

    Ich habe ein kleines Problem mit meiner ext. Harddisk (LaCie Ethernet Disk mini). Wenn ich sie per USB anschliesse, wird sie problemlos angezeigt. Ich öffne diese und starte das Logon Programm und gebe Login und Passwort ein (um die Daten zugäglich zu machen).

    [ siehe Anhang logon.png ]

    Dies wird ohne weiteres aktzeptiert, jedoch entsteht dann der Fehler. Nach langem "Laden" kommt die Fehlermeldung, dass es das Volume/Benutzer nicht laden konnte.

    [ siehe Anhang error.png ]

    Am PC (Windows) geht es einwandfrei, und auch auf dem Mac hat es schon funktioniert, nur jetzt nicht mehr.

    Ich wäre euch sehr dankbar für eine Lösung/einen Lösungsansatz.

    Sollte mein neues MBP ziehmlich bald erhalten und möchte dann die Daten per iBackup migrieren. Für dies brauch ich aber meine geliebte externe Festplatte.

    Vielen Dank für eure Hilfe
     

    Anhänge:

    • logon.png
      Dateigröße:
      33,7 KB
      Aufrufe:
      17
    • error.png
      Dateigröße:
      19,5 KB
      Aufrufe:
      16
    pixelarts, 28.10.2006
Die Seite wird geladen...
Ähnliche Themen - LaCie Ethernet Disk
  1. Freerider
    Antworten:
    3
    Aufrufe:
    1.073
    yannik92
    01.06.2010
  2. G4Wallstreet
    Antworten:
    0
    Aufrufe:
    317
    G4Wallstreet
    13.05.2008
  3. Kaykay
    Antworten:
    5
    Aufrufe:
    679
  4. mac86
    Antworten:
    2
    Aufrufe:
    497
  5. The Macgician™
    Antworten:
    1
    Aufrufe:
    807
    The Macgician™
    27.08.2007