Kritische Lücke/n in Skype für Mac

Dieses Thema im Forum "Sicherheit" wurde erstellt von midroth, 04.10.2006.

  1. midroth

    midroth Thread Starter MacUser Mitglied

    Beiträge:
    1.263
    Zustimmungen:
    31
    Mitglied seit:
    27.10.2004
  2. Feli

    Feli MacUser Mitglied

    Beiträge:
    3.742
    Zustimmungen:
    69
    Mitglied seit:
    09.10.2005
    :noplan:

    Ich versteh leider garnichts...was für Codes?

    1.5.0.79 läuft bei mir, beim Starten von Skype eben kam n Fenster das ne neue Version verfügbar ist...download(1.5.0.80 ist seit 3.10.06 verfügbar) läuft :)
     
  3. below

    below MacUser Mitglied

    Beiträge:
    13.289
    Zustimmungen:
    1.087
    Mitglied seit:
    15.03.2004
    Programmcode

    Alex
     
  4. midroth

    midroth Thread Starter MacUser Mitglied

    Beiträge:
    1.263
    Zustimmungen:
    31
    Mitglied seit:
    27.10.2004
    Schadcodes, Feli. Jemand übernimmt den Mac.
    Wenn du geupt hast, relax!
     
  5. Feli

    Feli MacUser Mitglied

    Beiträge:
    3.742
    Zustimmungen:
    69
    Mitglied seit:
    09.10.2005
    Jemand übernimmt meinen mac :eek:

    Wie ich dachte Macs wären sicher, darum bin ich doch geswicht :D

    PS:post schon angekommen? Mach mal Skype an :cool:
     
  6. below

    below MacUser Mitglied

    Beiträge:
    13.289
    Zustimmungen:
    1.087
    Mitglied seit:
    15.03.2004
    Man sollte vor allem sagen: "Es wäre möglich"

    Leute, die PPC Shellcode schreiben können (was man für einen solchen Angriff brauchen würde) lieben den Mac normalerweise zu sehr, als dass sie es wirklich machen würden.

    Alex
     
  7. macpausti

    macpausti MacUser Mitglied

    Beiträge:
    392
    Zustimmungen:
    2
    Mitglied seit:
    30.01.2005
Die Seite wird geladen...