Krasser Pixefehler!! Brauche Rat..

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von gurubez, 06.12.2005.

  1. gurubez

    gurubez Thread Starter MacUser Mitglied

    MacUser seit:
    07.02.2005
    Beiträge:
    3.573
    Medien:
    1
    Zustimmungen:
    49
    Moin Zusammen!!
    Jetzt ist mir nun was krasses afugefallen!
    Ein rieeesen Pixelfehler der glaube ich 4 Pixel auf einmal betrifft!!!
    plus das eine was ich oben habe sind nun 5!!!

    Shit!!!!
    Sorry aber das musste nun mal echt sein!!
    Ich mein an den Einen habe ich mich mittlerweile gewöhnt und labe damit ... aber nun das noch!!!

    Was kann ich da machen??
    Weiß einer Rat??
    Hab mein iMac seit ca.5 Wochen....

    Schaut euch dat Elend an!!
    [​IMG]

    ich finds echt unmöglich :motz
     
  2. xbastianx

    xbastianx MacUser Mitglied

    MacUser seit:
    30.11.2003
    Beiträge:
    452
    Zustimmungen:
    6
    tjo... ich kenn die iso normen nicht mehr... aber ich habe im hinterkopf das ab 5 pixel fehler (je nach region) ausgetauscht wird. aber pixelfehler entstehen ja nicht neu sondern sind von anfang an vorhanden. somit: verpennt.
     
  3. gurubez

    gurubez Thread Starter MacUser Mitglied

    MacUser seit:
    07.02.2005
    Beiträge:
    3.573
    Medien:
    1
    Zustimmungen:
    49
    Den unteren hab ich jetzt erst gesehen weil es durch den Papierkorb bedeckt war!!!

    Und nun?
    Wahrscheinlich bleib ich darauf sitzen ne?
     
  4. gurubez

    gurubez Thread Starter MacUser Mitglied

    MacUser seit:
    07.02.2005
    Beiträge:
    3.573
    Medien:
    1
    Zustimmungen:
    49
    UUUPPPPSSS???

    Habe grade noch mal des Dock verkleinert um noch mal nach zu sehen und es ist wech!!! HURRAA!!!!

    Ich frage mich nur wie es sein kann das es jetzt da ist un d5 Minuten später wieder weg ist...

    ....und falls mich jemand fragen sollte :
    Ja ich habe verschiedene Hintergründe ausprobiert und nen Pixeltest gemacht....
    und Ergebnis war unverändert...siehe Image oben!

    Nun ist es weg!!
    Bitte bitte lass es nicht mehr wiederkommen!!
    komisch kopfkratz
     
  5. JimBeam

    JimBeam MacUser Mitglied

    MacUser seit:
    22.07.2005
    Beiträge:
    536
    Zustimmungen:
    27
    Ich tippe dann einfach mal auf einen durch die Grafikkarte verursachten Fehler...
     
  6. gurubez

    gurubez Thread Starter MacUser Mitglied

    MacUser seit:
    07.02.2005
    Beiträge:
    3.573
    Medien:
    1
    Zustimmungen:
    49
    na dann versuche ich mal die Rechte zu reparieren...mal sehen was passiert...
     
  7. chen

    chen MacUser Mitglied

    MacUser seit:
    03.11.2005
    Beiträge:
    390
    Zustimmungen:
    2
    Klarer Fall für Garantie.
     
  8. xbastianx

    xbastianx MacUser Mitglied

    MacUser seit:
    30.11.2003
    Beiträge:
    452
    Zustimmungen:
    6
    nicht wirklich
     
  9. chen

    chen MacUser Mitglied

    MacUser seit:
    03.11.2005
    Beiträge:
    390
    Zustimmungen:
    2
    Wieso nicht?
     
  10. kaeptnblaubeer

    kaeptnblaubeer MacUser Mitglied

    MacUser seit:
    14.12.2003
    Beiträge:
    162
    Zustimmungen:
    1
    Passt nicht ganz hierher. Aber ich glaube Pixelfehler können auch "wachsen". Bei meiner Digicam z.B. Diese hatte am Anfang keinen einzigen Fehler und nach einem Jahr hatte sie 3 tote Pixel auf dem Cmos Chip und einen Defekten, der rot leuchtete.

    Merkwürdiges Verhalten.

    (sie ist mir weder herunter gefallen noch Feuchtigkeit ausgesetzt gewesen, um diese Variante auszuschliessen)
     
    Zuletzt bearbeitet: 07.12.2005
Die Seite wird geladen...

Diese Seite empfehlen