Kontoautentifizierung in "Mail"

  1. d-talker

    d-talker Thread Starter MacUser Mitglied

    Mitglied seit:
    24.11.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo liebe Mac-Gemeinde, bin seit heute stolzer Besitzer eines 2 Ghz Intel Core Duo IMac mit 20" Bildschirm :)

    Komme auch schon gut damit zurecht, obwohl vieles anders ist als in Windoof... :D

    Jetzt zu meiner Frage:

    Ich kann wunderbar Mails empfangen mit "Mail" jedoch Senden wird immer abgebrochen.

    In Outlook Express musste ich früher immer "Server erfordert authentifizierung" anklicken.

    Was muss ich denn unter Mail einstellen, damit das Versenden funktioniert.

    Vielen Dank schonmal für Eure Mühe im Vorraus :)

    Viele Grüsse vom
    d-talker
     
    d-talker, 24.11.2006
    #1
  2. miss.moxy

    miss.moxy MacUser Mitglied

    Mitglied seit:
    15.05.2004
    Beiträge:
    6.539
    Zustimmungen:
    624
    Hallo & Willkommen.

    1. Es heißt nach wie vor Windows ;)
    2. Schau mal bei Accounts der Mail-Einstellungen in Server-Einstellungen
    (Account-Informationen) und bei Erweitert, ob alle Einstellungen so sind,
    wie du sie brauchst… (Identifizierung usw.)
    :)
     
    miss.moxy, 24.11.2006
    #2
  3. MahatmaGlück

    MahatmaGlück MacUser Mitglied

    Mitglied seit:
    21.10.2003
    Beiträge:
    6.510
    Zustimmungen:
    62
    Mail --> Einstellungen --> Accounts -->

    Ganz unten steht SMTP-Server Einstellungen.
    Draufklicken und du kannst die Authentifizierung angeben.


    Hallo lea :wavey:
    (nein, es heißt windoof :jaja: :D)
     
    MahatmaGlück, 24.11.2006
    #3
  4. d-talker

    d-talker Thread Starter MacUser Mitglied

    Mitglied seit:
    24.11.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    ja, aber was genau muss ich da auswählen? :rolleyes:
     
    d-talker, 24.11.2006
    #4
  5. StruppiMac

    StruppiMac MacUser Mitglied

    Mitglied seit:
    18.05.2006
    Beiträge:
    2.833
    Zustimmungen:
    39
    Kennwort
     
    StruppiMac, 24.11.2006
    #5
  6. d-talker

    d-talker Thread Starter MacUser Mitglied

    Mitglied seit:
    24.11.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für Eure Antworten...

    Bekomme trotzdem immer noch die Fehlermeldung:

    Fehler:

    Diese E-Mail konnte nicht zugestellt werden und wird in Ihrem Ausgangskorb bleiben, bis sie zugestellt werden kann.

    Vergewissern Sie sich, dass Sie diese E-Mail korrekt adressiert haben. Prüfen Sie die Einstellungen für den SMTP-Server in den Einstellungen für „Mail“. Gehen Sie erweiterte Einstellungen mit Ihrem Systemadministrator durch.


    Kann auch nix ändern, wenn ich bei Erweitert auf Kennwort stelle ist es nachher doch wieder auf "Keine" wird irgenwie nicht übernommen....
     
    d-talker, 24.11.2006
    #6
Die Seite wird geladen...
Ähnliche Themen - Kontoautentifizierung Mail
  1. DrCyanide
    Antworten:
    3
    Aufrufe:
    128
  2. kojak
    Antworten:
    12
    Aufrufe:
    487
  3. Swarloslammlos
    Antworten:
    3
    Aufrufe:
    104
  4. TechGeek
    Antworten:
    8
    Aufrufe:
    158