Konflikt OS X mit WebShuttle DSL

  1. FWeber

    FWeber Thread StarterMacUser Mitglied

    Mitglied seit:
    26.10.2003
    Beiträge:
    143
    Zustimmungen:
    0
    Hallo!
    Ich hoffe, dass ich Hilfe finde. Ich habe bei meinem 1,8 G5 OS Panther installiert und bin via Hermstedts WebShuttle DSL online. Leider kann das System nach dem Hochfahren nicht jedesmal das DSL-Modem finden, was bedeutet, dass ich einen Neustart machen muss. Ich vermute, dass hier ein Treiberkonflikt vorliegt. Vielleicht hat jemand das gleiche Probleme und weiss bereits wie man es beheben kann.
    Bin über jeden Ratschlag froh!
    Felix
     
    FWeber, 22.12.2003
  2. dylan

    dylanMacUser Mitglied

    Mitglied seit:
    18.12.2002
    Beiträge:
    6.172
    Zustimmungen:
    1
    Hallo,

    zuallerst die Frage: Hast du denn den aktuellsten Treiber geladen? Und wie lange wartest du, bis das Modem erkannt wird - dauert bei mir nämlich auch imme so ne halbe Minute...


    Dylan
     
    dylan, 22.12.2003
  3. FWeber

    FWeber Thread StarterMacUser Mitglied

    Mitglied seit:
    26.10.2003
    Beiträge:
    143
    Zustimmungen:
    0
     

    Hi!
    Ja, ich habe den aktuellsten Treiber von Hermstedt geladen. Eine Wartezeit von etwa 30sec ist normal. Nur manchmal kann ich sogar nicht über die Systemsteuerung das Modem aktivieren
    Felix
     
    FWeber, 22.12.2003
Die Seite wird geladen...
Ähnliche Themen - Konflikt WebShuttle DSL
  1. Elyjet
    Antworten:
    7
    Aufrufe:
    888
  2. matzwa
    Antworten:
    0
    Aufrufe:
    481
  3. marcelc
    Antworten:
    0
    Aufrufe:
    458
    marcelc
    28.12.2005
  4. aka the trouble
    Antworten:
    0
    Aufrufe:
    651
    aka the trouble
    07.09.2005
  5. auburn
    Antworten:
    4
    Aufrufe:
    1.132
    Daenzer
    05.07.2003