Benutzerdefinierte Suche

Komischer Mail.app-Fehelr

  1. hermann4000

    hermann4000 Thread StarterMacUser Mitglied

    Mitglied seit:
    28.11.2003
    Beiträge:
    367
    Zustimmungen:
    0
    Hi,

    folgene Fehlermeldung bekomm ich seit neuestem,
    obwohl ich NIX geändert hab am System und bis
    dato alles wunderbar gelaufen ist....
    vielleicht kann mir jemand erklären, was da überhaupt
    bedeutet, was da steht ????
    dankeschön :)
     
    hermann4000, 11.11.2004
  2. monsieurjean

    monsieurjeanMacUser Mitglied

    Mitglied seit:
    22.04.2004
    Beiträge:
    11
    Zustimmungen:
    0
    Genau diese Fehlermeldung krieg ich seit geraumer Zeit auch angezeigt, jedoch nur sporadisch. D.h. in der Regel gibts keine Probleme beim Versenden von Mails, bloss bei schätzungsweise jedem 20 Versand - unabhängig vom verwendeten Account.
    Das Problem scheint mit der App verbunden zu sein; Paralleltest mit Outlook Express verläuft jeweils ohne Probleme.
    Schwacher Trost, ich weiss ... :(
     
    monsieurjean, 29.11.2004
  3. noreboots

    norebootsMacUser Mitglied

    Mitglied seit:
    30.10.2004
    Beiträge:
    528
    Zustimmungen:
    2
    Also die Fehlermeldung bedeutet das der SMTP-Server das Weiterleiten deiner Mail ablehnt, in der Regel geschieht dies nur wenn der Server deine Absenderdomäne nicht in seiner "Relayliste" eingetragen hat, da du wie du sagst aber manchmal die Mail auch los wirst, kann es daran wohl nicht liegen.. :rolleyes:
     
    noreboots, 29.11.2004
  4. cosmo craemer

    cosmo craemerMacUser Mitglied

    Mitglied seit:
    31.10.2003
    Beiträge:
    66
    Zustimmungen:
    0
    Bin ja froh das ich nicht der einzige bin der so komische fehler hat ( server kann nicht erreicht werden ) bei nochmaligem bestätigen wird aber sofort alles versandt hab schon gedacht es liegt an irgendeinem update
     
    cosmo craemer, 29.11.2004
  5. Kruemel_ddorf

    Kruemel_ddorfMacUser Mitglied

    Mitglied seit:
    17.02.2004
    Beiträge:
    787
    Zustimmungen:
    2
    Der Fehler kann zustande kommen, wenn eure euch gerade zugewiesene IP, auf einer Blacklist steht zum Beispiel. Oder Provider nix von Sendmail oder Qmail versteht ;)

    gruss
    Kruemel
     
    Kruemel_ddorf, 29.11.2004
  6. jodel123

    jodel123MacUser Mitglied

    Mitglied seit:
    16.03.2004
    Beiträge:
    170
    Zustimmungen:
    0
    mir ist seit 10.3.6 mail.app schon zum 2ten mal abgeschmiert.
    ist vorher nie passiert. komisch.
    gehts irgendwem genauso ??

    jodel
     
    jodel123, 29.11.2004
  7. TAOG

    TAOGMacUser Mitglied

    Mitglied seit:
    12.03.2004
    Beiträge:
    52
    Zustimmungen:
    0
    Ja das mail sich nach dem abfragen der mails sang und klanglos verabschiedet kenn ich auch. in diesem zusammenhang fällt mir noch ein das safari verstärkt das problem hat URLs erst nach zweimaligem eingeben zu akzeptieren.
    ich denke mal das liegt an deren hintergründigen parts im os.
     
    TAOG, 29.11.2004
  8. xlqr

    xlqrMacUser Mitglied

    Mitglied seit:
    08.09.2003
    Beiträge:
    1.942
    Zustimmungen:
    15
    als lösung für beide hier angesprochenen probs, würde ich vorschlagen in den netzwerkeinstellungen die dns eures providers eizugeben - das hat in dem zusammenhang schon einiges und einigen geholfen!
     
    xlqr, 29.11.2004
Die Seite wird geladen...
Ähnliche Themen - Komischer Mail app
  1. box
    Antworten:
    0
    Aufrufe:
    62
  2. macunix
    Antworten:
    3
    Aufrufe:
    121
  3. Melvinx71
    Antworten:
    15
    Aufrufe:
    490
    MTROmusic
    27.09.2016
  4. Birnenbenutzer
    Antworten:
    2
    Aufrufe:
    301
    scubafat
    13.04.2009
  5. ModelNick
    Antworten:
    11
    Aufrufe:
    725
    ModelNick
    04.09.2004