Benutzerdefinierte Suche

komische Symbole beim Neustart

  1. AxlF

    AxlF Thread StarterMacUser Mitglied

    Mitglied seit:
    04.04.2004
    Beiträge:
    618
    Zustimmungen:
    14
    Hallo,

    seit einiger Zeit habe ich bei jedem Neustart (kommt selten vor, aber halt doch mal) komsiche Symbole. Ich kenn es eigentlich dass der Bildschirm weiß wird und der graue Apfel in der mitte Leuchtet...

    Davor kommt aber neuerdings ein grauer Bildschirm auf dem ein kleines OS 9 Ordnersymbol erscheint und in der Mitte blinkt abwechselnd das OS9 Mac Lach-Gesicht und ein "?".

    Woher kommen die Symbole und wie krieg ich Sie wieder weg?!

    Viele Grüße,
    Alexander,

    P.S. Classic ist nicht installiert....
     
    AxlF, 31.08.2006
  2. quack

    quackMacUser Mitglied

    Mitglied seit:
    29.12.2004
    Beiträge:
    6.334
    Zustimmungen:
    141
    Trage in deinen Systemeinstellungen das Startvolume neu ein.

    Wenns nicht hilft, PRAM-Reset.
     
    quack, 31.08.2006
  3. mumawu

    mumawuMacUser Mitglied

    Mitglied seit:
    27.11.2005
    Beiträge:
    877
    Zustimmungen:
    1
    das hatte ich auch mal. du hast in den systemeinstellungen die netzwerk-bootoption aktiviert. Unter systemeinstellungen / Startvolumen hast du wahrscheinlich Netzwerk-Start aktiviert. klick da einfach auf OS X (direkt daneben) und dann ist das weg.

    ist weiter aber auch nicht schlimm. er sucht beim starten halt ob er ein netzwerk findet von dem er booten kann, wenn ja ist gut, wenn nein nimmt er die interne HD.
     
    mumawu, 31.08.2006
Die Seite wird geladen...
Ähnliche Themen - komische Symbole beim
  1. rwc
    Antworten:
    5
    Aufrufe:
    367
  2. manuel1989
    Antworten:
    3
    Aufrufe:
    534
    manuel1989
    14.05.2016
  3. Ibotmessi
    Antworten:
    7
    Aufrufe:
    378
  4. Verappled
    Antworten:
    2
    Aufrufe:
    326
    Verappled
    13.06.2015
  5. dFX
    Antworten:
    2
    Aufrufe:
    588
    atibens
    01.07.2010