Kennwortabfrage - macht mich noch irre

Orangenheinz

Mitglied
Thread Starter
Registriert
18.04.2004
Beiträge
620
Hallo Leute.

Nach meinem Umstieg auf OS X hab ich auch das mail Programm gewechselt, von Outlook auf Mail.

Soweit alles ok, ich gewöhne mich an die Neuigkeiten.

Was mich aber langsam nervt, ist:

dass in unregelmässigen Abständen ein kleinen Menü erscheint, in das ich erneut das Kennwort eingeben soll

obwohl es in der Account-Informationen eigegeben und gespeichert und auch in den zusäztlichen Server-Einstellungen eingegeben und gespeichert ist.

Im Menü faselt einer was von Schlüssel...

ich hoffe er meint nicht den Schlüsselbund, der mich auch schon Nerven gekostet hat.

Kann mir jemand weiterhelfen, wo, was, wie ...

und wie oft... eingegeben werden muss,

damit ich in Ruhe meine mails lesen kann ???

Is zwar kein besonders gravierendes Problem, aber ich dreh' bald ab hier.

Saludos
 

NyenVanTok

Mitglied
Registriert
23.11.2004
Beiträge
255
Wenn dein Account bei WEB.de oder Konsorten ist, empfehle ich dir einfach mal die Abfrage-Häufigkeit etwas höher zu stellen. Oft sind bei diesen Free-Mail Anbietern die Intervalle in denen Du nach Mail fragen darfst beschränkt. Bei Web.de ist es zum Beispiel extrem. Lasse dein E-Mail-Client nicht so oft nach neuen Mails schauen, sondern nur alle 30 Minuten oder 15 Minuten oder soetwas.

Viele Grüße
NyenVanTok
 

bundu

Aktives Mitglied
Registriert
06.01.2004
Beiträge
1.032
Lässt Du Mail in kurzen Abständen Deine Mails checken?

Bei mir kommt diese Abfrage nur, wenn ich den Web.de. Accoount binnen 15 Minuten mehrere Male abholen lasse, weil Web.de. das nicht so unterstützt. Das könnte auch bei Deinem Mailprovider der Fall sein, müsste sich aber nachfragen lassen.

Evt. kommt das gleich Problem auch mal vor, wenn Dein Mailserver mal down ist und Mail dann immer wieder versucht, Mails zu holen und dann die Loginzeiten zu kurz sind.

Salu2,
bundu

P.S. war mal wieder zu langsam :rolleyes:
 

Orangenheinz

Mitglied
Thread Starter
Registriert
18.04.2004
Beiträge
620
Hey, friends

das hört sich so gut an, was ihr da meint, dass es bestimmt die Ursache ist.

Natürllch lasse ich all paar Minuten nach mails gucken, deshalb wohl. Werde das aber ändern, is sowieso ein bisschen Schwachsinn, man kommt ja nicht zu anderen Sachen wenn immer einer meldet: Post ist da, denn so neugierig ist man ja schon, um nachzuschauen. Halbe Stunde reicht aber auch.

Dankeschön mal.
 

Orangenheinz

Mitglied
Thread Starter
Registriert
18.04.2004
Beiträge
620
OK, is wieder alles in Ordnung.

Tatsächlich hat die Abfragehäufigkeit auf 1/2 STD. DAS PROBLEM GELÖST.

nun is wieder Ruhe im Haus... merci !
 
Oben