Keinen Ton mehr!!!!!!

Dieses Thema im Forum "MacBook" wurde erstellt von FelixvH, 16.10.2006.

  1. FelixvH

    FelixvH Thread Starter MacUser Mitglied

    Beiträge:
    40
    Zustimmungen:
    0
    MacUser seit:
    28.06.2006
    Ich bekomme keinen Ton mehr aus meinem Mac heraus!!
    Hilfe!! :( :( :( :(
     
  2. dejes

    dejes MacUser Mitglied

    Beiträge:
    6.548
    Zustimmungen:
    489
    MacUser seit:
    31.07.2004
    Welcher Mac? Welches OS? WO kommt kein Ton mehr raus? Interne Boxen? Externe Boxen?

    Gruß,

    dejes
     
  3. merischa

    merischa MacUser Mitglied

    Beiträge:
    884
    Zustimmungen:
    10
    MacUser seit:
    27.10.2005
    Vielleicht hilft es den Regler hochschieben ;)

    oder unter Systemeinstellung/ Hardware/ Ton bei Geamtlautstärke das Häckchen bei Ton aus entfernen.
     
  4. tapatim

    tapatim MacUser Mitglied

    Beiträge:
    1.057
    Medien:
    13
    Zustimmungen:
    290
    MacUser seit:
    19.08.2005
    :hehehe:
     
  5. joachim14

    joachim14 MacUser Mitglied

    Beiträge:
    7.295
    Zustimmungen:
    433
    MacUser seit:
    08.02.2005
    Oder den Stecker aus dem Lautsprecherausgang herauszuziehen... (hüstel)
     
  6. FelixvH

    FelixvH Thread Starter MacUser Mitglied

    Beiträge:
    40
    Zustimmungen:
    0
    MacUser seit:
    28.06.2006
    Ich hab ein Powerbook G4 Mac os 10.4.8.
    Ich hab das mit dem Ton aus gemacht aber es kommt trozdem kein Ton heraus!!!
     
  7. FelixvH

    FelixvH Thread Starter MacUser Mitglied

    Beiträge:
    40
    Zustimmungen:
    0
    MacUser seit:
    28.06.2006
    Interne Boxen!!!
     
  8. compifrank

    compifrank MacUser Mitglied

    Beiträge:
    2.118
    Zustimmungen:
    45
    MacUser seit:
    09.01.2003
    Kommt der Startsound beim Anschalten?
     
  9. elkaracho

    elkaracho MacUser Mitglied

    Beiträge:
    685
    Zustimmungen:
    24
    MacUser seit:
    25.08.2006
    Hatte ich beim MacBook auch schon. Ein Neustart hat geholfen (ja... auch ein Mac muss mal neu gestartet werden... so is es)...
     
  10. merischa

    merischa MacUser Mitglied

    Beiträge:
    884
    Zustimmungen:
    10
    MacUser seit:
    27.10.2005
    und den Regler ganz links.
    und bei den Programmen auch den Ton voll auf.
     
Die Seite wird geladen...

Diese Seite empfehlen