Keine Verbindung mit Nicecast

  1. Mazee

    Mazee Thread StarterMacUser Mitglied

    Mitglied seit:
    15.03.2004
    Beiträge:
    47
    Zustimmungen:
    0
    Hallo Leute!

    Ich habe heute versucht mit Nicecast einen Stream von meinem Ibook aus ins Netz zu schicken. (Wir haben in unserer Wg ein Netzwerk mit einem DLink Router)
    Hab gleich einen Freund angerufen der diese Url öffnen sollte und sich das testweise reinziehen sollte. Er hat keine Verbindung bekommen. Und wenn ich von den rechnern der Mitbewohner zugreifen will, klappst auch nicht.
    Muß ich vielleicht an unserem Router irgendetwas besonderes einstellen, wie Ports umstellen oder so?
     
    Mazee, 17.02.2005
  2. Mazee

    Mazee Thread StarterMacUser Mitglied

    Mitglied seit:
    15.03.2004
    Beiträge:
    47
    Zustimmungen:
    0
    Hat jemand vielleicht ne Ahnung?
     
    Mazee, 17.02.2005
  3. stenser

    stenserMacUser Mitglied

    Mitglied seit:
    21.10.2003
    Beiträge:
    777
    Zustimmungen:
    2
    Gibts da neues dazu? Kann das jmd? is das ne Einstellung des Routers?


    Jens
     
    stenser, 05.10.2005
  4. stenser

    stenserMacUser Mitglied

    Mitglied seit:
    21.10.2003
    Beiträge:
    777
    Zustimmungen:
    2
    Habs jetzt. wenns innerhalb ni geht musst du die firewall von deinem ibook öffnen oder abschalten.
    Um das von aussen zu erreichen musst du deinen Router richtig konfigurieren. So das der Nicecast port an den richtigen Rechner weitergleitet wird.


    Jens
     
    stenser, 17.10.2005
Die Seite wird geladen...