Keine Töne nach Ruhezustand ...

freeek!

Mitglied
Thread Starter
Dabei seit
10.11.2002
Beiträge
619
Punkte Reaktionen
0
Hi zusammen!

Hab in letzter Zeit was seltsames bemerkt.
Wenn ich mein iBook in den Ruhrzustand geschickt habe und es später wieder aufwecke, kommt es vor, das es keine Töne (Entourage oder iTunes usw.) mehr abspuelt. Wenn ich jetzt noch mal zuklappe und dann aufwecke, geht es wieder ?!?!

Aber wodurch passiert das ?!?
Jemand ne Ahnung, oder hat soetwas schon gehabt?
 

freeek!

Mitglied
Thread Starter
Dabei seit
10.11.2002
Beiträge
619
Punkte Reaktionen
0
noch mal nach vorne!

Hi!

Wollte meinen Beitrag nur noch mal nach vorne bringen!
Hat das wirklich noch keiner gehabt?!
 

mj

Aktives Mitglied
Dabei seit
19.11.2002
Beiträge
9.092
Punkte Reaktionen
3.927
Bei OS X kommt es in letzter Zeit desöfteren zu komischen Problemen mit dem Ruhezustand. Dagegen tun kann man leider in der Regel garnichts, ich hab beispielsweise seit 10.2 das Problem, dass mein G4 nicht mehr korrekt aufwacht aus dem Ruhezustand sondern dabei abstürzt.

Was bei dir helfen könnte wäre evtl. eine Änderung der Lautstärke wenn das Problem wieder auftritt. Schon mal probiert?
 

freeek!

Mitglied
Thread Starter
Dabei seit
10.11.2002
Beiträge
619
Punkte Reaktionen
0
...

Hi!

hmmm, tja - von den Problemen habe ich auch schon gehört (und gemerkt :mad: - iBook schläft nicht ein usw.)

Schade, auch der Tipp mit der Lautstärke verändern bringt nix :mad:
Naja, mal sehen was X.2.5 so bringt ...
 
Oben