keine installation mit parallels

  1. bremswind

    bremswind Thread StarterMacUser Mitglied

    Mitglied seit:
    05.02.2007
    Beiträge:
    5
    Zustimmungen:
    0
    hallo,

    ich will mit parallels win xp installieren. sobald ich die VM starte, werde ich gebeten, dass system neuzustarten. das ist ja nur mit vollständigem ausschalten möglich (oder?). starte ich wieder, passiert nix weiter als der normale macos-start.
    wie kann ich windows nun überhaupt installieren? ich habs mit echter cd und auch mit image probiert..
    ich habe ein macbook 2.0 GHz, 1024 mb ram usw.

    danke für die hilfe.

    gruß, stefan
     
    bremswind, 06.02.2007
  2. goddess

    goddessMacUser Mitglied

    Mitglied seit:
    26.02.2006
    Beiträge:
    229
    Zustimmungen:
    10
    also wenn du installieren willst:

    • parallels öffnen
    • new... wählen
    • durch den installlationsassistenten klicken (der ist selbsterklärend), achtung, auf die richtige bootsequenz achten (zuerst cdrom)
    • xp ins laufwerk bzw. pfad zum image
    • virtuelle maschine starten.
    • der rest ist die xp-installation wie man sie vom pc her kennt (aber in parallels)
    falls du dennoch probleme hast, kann es sein, dass du eine kaputte parallels-installation hast???
     
    goddess, 07.02.2007
  3. Cadel

    CadelMacUser Mitglied

    Mitglied seit:
    23.10.2006
    Beiträge:
    9.181
    Zustimmungen:
    438
    soweit kommt er ja gar nicht erst ;)
    vorher schmiert der rechner mit einer kernel panic ab.
    nein.
    es ist das altbekannte und seit monaten behobene problem mit der build 1848.
    die verursacht halt kernel panics beim c2d.

    einfach parallels erstmal updaten. dann gehts auch :)
     
    Cadel, 07.02.2007
  4. bremswind

    bremswind Thread StarterMacUser Mitglied

    Mitglied seit:
    05.02.2007
    Beiträge:
    5
    Zustimmungen:
    0
    alles klar, das update hats gebracht....
    danke für die schnelle hilfe...
     
    bremswind, 08.02.2007
Die Seite wird geladen...