Benutzerdefinierte Suche

keine eigenen icons bei ext3 partition?!?

  1. Nuuk

    Nuuk Thread Starter MacUser Mitglied

    Mitglied seit:
    13.04.2003
    Beiträge:
    260
    Zustimmungen:
    2
    kann es sein, dass man einer ext3 partition, die unter os x gemountet ist keine eigenen icons zuweisen kann? zumindest krieg ich es im moment nicht hin..
    hat jemand ne lösung
     
    Nuuk, 20.01.2007
    #1
  2. Nuuk

    Nuuk Thread Starter MacUser Mitglied

    Mitglied seit:
    13.04.2003
    Beiträge:
    260
    Zustimmungen:
    2
    ah - ok... momentan wird die aus irgendeinem grund read-only gemountet - drum tut das nicht..
    mal schauen ob sich da ne lösung finden lässt.
     
    Nuuk, 20.01.2007
    #2
  3. Nuuk

    Nuuk Thread Starter MacUser Mitglied

    Mitglied seit:
    13.04.2003
    Beiträge:
    260
    Zustimmungen:
    2
    tja, und das liegt wohl am journaling - so schnell kanns gehen....
    dann werd ich mal bei gelegenheit die partition neu formatieren...
     
    Nuuk, 20.01.2007
    #3
Die Seite wird geladen...
Ähnliche Themen - eigenen icons bei
  1. capi
    Antworten:
    0
    Aufrufe:
    171
    capi
    29.02.2016
  2. LoA42
    Antworten:
    3
    Aufrufe:
    744
    LoA42
    11.05.2013
  3. noob2k
    Antworten:
    11
    Aufrufe:
    943
    Andi
    10.12.2012
  4. Blumm
    Antworten:
    7
    Aufrufe:
    1.091
    walfrieda
    23.10.2012
  5. Fuechsin
    Antworten:
    1
    Aufrufe:
    868
    geronimoTwo
    04.01.2012