Kein Zugriff mehr auf La Cie Platte

  1. smicksmack

    smicksmack Thread StarterMacUser Mitglied

    Mitglied seit:
    05.03.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Ich habe das Problem, daß meine LaCie Platte nicht mehr auf dem Schreibtisch erscheint, heißt, ich nicht mehr zugreifen kann.
    Ich habe das Programm Data Rescue X 3! Tage drüberlaufen lassen, aber es hat leider nix gebracht.Jetzt schliess ich sie ab und zu an und warte, aber leider kein Glück gehabt bis jetzt. Weiß jemand bescheid, was man sonst noch probieren könnte???

    Mac OS X , i-Book
     
    smicksmack, 05.03.2006
  2. buzolino

    buzolino

    findet die lacie das festplattendienstprogramm auch nicht ?
     
    buzolino, 05.03.2006
  3. smicksmack

    smicksmack Thread StarterMacUser Mitglied

    Mitglied seit:
    05.03.2006
    Beiträge:
    7
    Zustimmungen:
    0
    ups, was meinst du jetzt mit festplattendienstprogramm??
     
    smicksmack, 05.03.2006
  4. smicksmack

    smicksmack Thread StarterMacUser Mitglied

    Mitglied seit:
    05.03.2006
    Beiträge:
    7
    Zustimmungen:
    0
    ich glaube da findet überhaupt keine kommunikation mehr statt...
    also ich finde kein fpdp.. ;)
     
    smicksmack, 05.03.2006
  5. Silvercloud

    SilvercloudMacUser Mitglied

    Mitglied seit:
    07.04.2004
    Beiträge:
    2.092
    Zustimmungen:
    74
    auf der auf der du das OSX intalliert hast
    im ordner programme/diensprogramme das festplattendienstprogramm starten
    und dann mal schaun ob die la cie platte erkannt wird
     
    Silvercloud, 06.03.2006
  6. smicksmack

    smicksmack Thread StarterMacUser Mitglied

    Mitglied seit:
    05.03.2006
    Beiträge:
    7
    Zustimmungen:
    0
    ok, also da ist sie leider auch nicht auffindbar...
    was ich vergessen habe zu sagen,..das problem rührt wohl daher,
    daß ich ein paarmal
    ausgeschalten hab ohne vorher abzumelden.
     
    smicksmack, 06.03.2006
  7. buzolino

    buzolino

    ich hatte vor kurzem das selbe problem, das lag allerdings nach langem herumprobieren ( aus umbau...) am gehäuse !!
     
    buzolino, 06.03.2006
  8. smicksmack

    smicksmack Thread StarterMacUser Mitglied

    Mitglied seit:
    05.03.2006
    Beiträge:
    7
    Zustimmungen:
    0
    und? hast du sie wieder herstellen können?
     
    smicksmack, 06.03.2006
  9. akojah

    akojahMacUser Mitglied

    Mitglied seit:
    25.12.2003
    Beiträge:
    387
    Zustimmungen:
    0
    Schreib mal genauer, was Du für ein iBook hast, und welches OS. Kannst Du das Book eventuell mit OS 9 starten? Bei mir hat das in so einem Fall schon mal geholfen. Ansonsten die Platte ausschalten, das FW-Kabel vom Rechner abziehen, Neustart, Platte wieder einschalten und FW-Kabel in den Rechner.
     
    akojah, 06.03.2006
  10. qsan

    qsanMacUser Mitglied

    Mitglied seit:
    01.07.2005
    Beiträge:
    1.607
    Zustimmungen:
    1
    Das bringt alles nichts!!!!
    Das ist doch bestimmt ne LaCie USB 2.0 richtig?

    Die haben alle dieses Problem über den USB-Port!!!
    Hatte vier Stück davon zu Haus und alle hatten das von Dir geschilderte Problem.
    Bzw. musst Du sie nur mal ne längere Zeit auslassen und den Netzstecker ziehen und auch den Mac ausschalten, dann alles wieder zusammenstöpseln und gucken obs funzt.
    Das Probl. wirst Du aber immer wieder haben!!!
    Falls Du noch in den 14 Tagen bist, bring sie zurück... mit der wirst Du nicht glücklich werden!!!!!!
     
Die Seite wird geladen...
Ähnliche Themen - Kein Zugriff auf
  1. marcoad
    Antworten:
    20
    Aufrufe:
    496
    marcoad
    06.01.2017
  2. WurmApfel
    Antworten:
    2
    Aufrufe:
    669
    WurmApfel
    23.02.2014
  3. Tina Kino
    Antworten:
    1
    Aufrufe:
    625
    Tina Kino
    15.06.2013
  4. helmi55
    Antworten:
    2
    Aufrufe:
    515
    helmi55
    01.11.2012
  5. peter
    Antworten:
    7
    Aufrufe:
    381