Benutzerdefinierte Suche

kein @-Zeichen in Illustrator

  1. oeli

    oeli Thread StarterMacUser Mitglied

    Mitglied seit:
    01.10.2003
    Beiträge:
    3
    Zustimmungen:
    0
    Seit ich Tiger installiert haben, kann ich im Illustrator CS kein
    @-Zeichen mehr schreiben. Egal welcher Zeichensatz. Hat jemand ne Idee??

    Danke und LG
    OELI
     
    oeli, 17.05.2005
  2. marco312

    marco312MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.176
    Zustimmungen:
    211
    Hallo

    Über die Zeichenpalette geht es auch nicht und das € zeichen geht auch nicht da kommt nur ein ? aber bei @ kommt nichts kopfkratz
     
    marco312, 17.05.2005
  3. MahatmaGlück

    MahatmaGlückMacUser Mitglied

    Mitglied seit:
    21.10.2003
    Beiträge:
    6.510
    Zustimmungen:
    62
    Büdde :)
    [​IMG]
     
    MahatmaGlück, 17.05.2005
  4. Dr. NoPlan

    Dr. NoPlan

    Was das € Symbol angeht, muss es im verwendeten Fonds enthalten sein.
    Beim @ Zeichen ist das in der Tat seltsam. kopfkratz Über die Glyphenpalette
    funktioniert es jedoch.

    @ZoopCube
    mit solchen Post trägst Du nicht gerade zu Lösung bei! :rolleyes:
     
    Dr. NoPlan, 17.05.2005
Die Seite wird geladen...
Ähnliche Themen - kein Zeichen Illustrator
  1. post030
    Antworten:
    4
    Aufrufe:
    132
    post030
    14.07.2017
  2. Atalantia
    Antworten:
    4
    Aufrufe:
    140
    Atalantia
    11.07.2017
  3. Scotch

    Sierra Kein SMB unter Sierra?

    Scotch, 28.06.2017, im Forum: Mac OS
    Antworten:
    8
    Aufrufe:
    450
    David X
    01.07.2017
  4. ben milla
    Antworten:
    25
    Aufrufe:
    690
    Meeseeks
    21.06.2017
  5. Der Graf
    Antworten:
    2
    Aufrufe:
    2.284
    AstraCoupé
    11.04.2008