Benutzerdefinierte Suche

Kein Versand von Mailanhängen mehr möglich

  1. Z-Kin

    Z-Kin Thread StarterMacUser Mitglied

    Mitglied seit:
    13.01.2003
    Beiträge:
    1.768
    Zustimmungen:
    12
    Hi!

    Ein Freundin hat folgendes Problem bei ihrem eMac/700, OS 10.4.6 (Internet über internes Modem, Provider ist 1&1): sie kann seit einiger Zeit keine Anhänge in Mails mehr versenden. Und zwar weder über über Mail noch über die Homepages von GMX und Macnews. Mails ohne Anhänge werden versendet, Mails mit Anhängen werden nicht mehr versendet und es kommt auch keine Fehlermeldung! Darüber hinaus ist das Internet gähnend langsam geworden. Bis zum Posteingang auf GMX vergehen 4 Minuten!

    Kennt jemand das Problem und weiß Rat? Ich habe auch nach langer Suche nichts gefunden bei den diversen Einstellungen. Firewall habe ich deaktiviert, da wurde das Inet etwas flotter (aber immer noch viel langsamer als vorher), aber Anhänge gehen trotzdem nicht.

    Mit den gleichen Einstellungen des Inet-Zuganges der Freundin auf meinem iMac und dem internen Modem funktioniert alles, auch Mailanhänge mit ihren Accounts! Mysteriös.... kopfkratz
     
    Z-Kin, 24.04.2006
  2. Z-Kin

    Z-Kin Thread StarterMacUser Mitglied

    Mitglied seit:
    13.01.2003
    Beiträge:
    1.768
    Zustimmungen:
    12
    Keiner eine Idee? Die Verbindungsgeschwindigkeit wird immer langsamer. Das kann doch wohl nicht wahr sein. Auf 'wieistmeineip.de' nur noch 16 k/bit im Downloadtest.... :rolleyes:
     
    Z-Kin, 25.04.2006
Die Seite wird geladen...
Ähnliche Themen - Kein Versand Mailanhängen
  1. wizard80
    Antworten:
    4
    Aufrufe:
    770
    wizard80
    12.08.2012
  2. TheCt
    Antworten:
    1
    Aufrufe:
    310
  3. ROLOX
    Antworten:
    0
    Aufrufe:
    498
  4. knechtuwe
    Antworten:
    2
    Aufrufe:
    663
    Helena_Berlin
    08.04.2006
  5. anne_tt
    Antworten:
    11
    Aufrufe:
    2.318
    fogrider
    19.08.2003