Kein Ton Bei Videos Auf 80gb!!!:(

  1. Solid Snake

    Solid Snake Thread Starter MacUser Mitglied

    Mitglied seit:
    23.12.2006
    Beiträge:
    167
    Zustimmungen:
    0
    ich habe ein RIEEEESIGES Problem...
    Mein iPod zeigt zwar die Videos brav an aber ohne Ton...
    Wie kann ich dieses Problem beheben???

    schon mal danke im voraus:) :D
     
    Solid Snake, 18.02.2007
    #1
  2. Maulwurfn

    Maulwurfn MacUser Mitglied

    Mitglied seit:
    06.06.2004
    Beiträge:
    14.043
    Zustimmungen:
    831
    Alle Videos? Ist dies auch auf dem Rechner so? Welches Format hat die Tonspur genau (Eigenschaften)?
     
    Maulwurfn, 18.02.2007
    #2
  3. Solid Snake

    Solid Snake Thread Starter MacUser Mitglied

    Mitglied seit:
    23.12.2006
    Beiträge:
    167
    Zustimmungen:
    0
    mpg4...
    und auf dem rechner laufen sie....:confused:
     
    Solid Snake, 18.02.2007
    #3
  4. Naron

    Naron MacUser Mitglied

    Mitglied seit:
    29.01.2005
    Beiträge:
    2.534
    Zustimmungen:
    49
    schau mal in den video-einstellungen am ipod, vermutlich hast du da was umgestellt(ausversehen)
     
    Naron, 18.02.2007
    #4
  5. Solid Snake

    Solid Snake Thread Starter MacUser Mitglied

    Mitglied seit:
    23.12.2006
    Beiträge:
    167
    Zustimmungen:
    0
    WAS soll ich da verändert haben?:confused:
     
    Solid Snake, 18.02.2007
    #5
  6. The Grinch

    The Grinch MacUser Mitglied

    Mitglied seit:
    07.10.2004
    Beiträge:
    7.113
    Zustimmungen:
    395
    kein Ton ÜBER KOPFHÖRER? Klingt bescheuert, aber man muss ja mal fragen...
     
    The Grinch, 19.02.2007
    #6
  7. Solid Snake

    Solid Snake Thread Starter MacUser Mitglied

    Mitglied seit:
    23.12.2006
    Beiträge:
    167
    Zustimmungen:
    0
    jop:) *wiedennsonstsichfrag*


    hat sich aber erledigt^^
    könnt jetzt closen oder so:) :)

    (danke für die antworten:D )
     
    Solid Snake, 20.02.2007
    #7
  8. Cadel

    Cadel MacUser Mitglied

    Mitglied seit:
    23.10.2006
    Beiträge:
    9.181
    Zustimmungen:
    438
    ich will dich nicht belehren, aber dennoch macht es sich immer ganz schön, wenn man wenigstens der aufklärung halber erklärt was denn los war.
     
    Cadel, 20.02.2007
    #8
Die Seite wird geladen...
Ähnliche Themen - Kein Ton Bei
  1. compiii44

    kein Ton bie Videos

    compiii44, 10.01.2009, im Forum: iPod
    Antworten:
    3
    Aufrufe:
    363
    theBoy
    10.01.2009
  2. careto
    Antworten:
    0
    Aufrufe:
    552
    careto
    18.09.2008
  3. mister x

    kein ton mehr am 5.5

    mister x, 12.08.2008, im Forum: iPod
    Antworten:
    3
    Aufrufe:
    3.130
  4. Frauenartz

    Kein Ton bei Ipod Videos

    Frauenartz, 03.03.2007, im Forum: iPod
    Antworten:
    3
    Aufrufe:
    605
    goldmusic
    04.03.2007
  5. oliver viljehr

    Kein Ton bei Video

    oliver viljehr, 16.08.2006, im Forum: iPod
    Antworten:
    6
    Aufrufe:
    838
    MAR-MAC
    17.08.2006