Kein Sound mehr zu hören.

  1. buett

    buett Thread Starter MacUser Mitglied

    Mitglied seit:
    09.03.2003
    Beiträge:
    87
    Zustimmungen:
    1
    Hallo, habe seit heute mittag während des Betriebes Probleme mit dem Sound gehabt. Erst wurde es nur leise und durch drücken der Lautstärketasten konnte es beheben. Dann war kein Sound mehr zu hören. Nach einem Neustart war wieder das gleiche nur in kürzerem Abstand. Jetzt ist trotz Neustart, der ohne Startsound abläuft, nichts mehr zu hören. Andere Nutzer auf dem PB haben auch keinen Sound. PRAM wurde auch schon gelöscht.

    Kann jemand helfen??
     
    buett, 12.11.2005
    #1
  2. mymacs

    mymacs MacUser Mitglied

    Mitglied seit:
    18.05.2004
    Beiträge:
    1.282
    Zustimmungen:
    2
    Hi Buett,
    mach doch mal eine Hardwaretest von der CD oder DVD. Oder schau mal, ob die 1 GB RAM noch angezeigt werden.
     
    mymacs, 12.11.2005
    #2
  3. buett

    buett Thread Starter MacUser Mitglied

    Mitglied seit:
    09.03.2003
    Beiträge:
    87
    Zustimmungen:
    1
    Angetestet, aber kein Fehler!

    Habe Hardwaretest laufen lassen. Hat aber keine Fehler gefunden, wird nach Auflistung auch nicht getestet. Inzwischen habe ich auch wieder Startsound (zumindest ab und zu) und normale Sounds wie unter iTunes, diese aber auch nicht immer, sondern immer mal wieder und mit Ausfällen.
     
    buett, 13.11.2005
    #3
Die Seite wird geladen...
Ähnliche Themen - Kein Sound hören
  1. Fabse59
    Antworten:
    11
    Aufrufe:
    408
    Stargate
    29.01.2017
  2. Neukunde
    Antworten:
    5
    Aufrufe:
    653
    Nick Star
    27.01.2016
  3. mac*berlin
    Antworten:
    8
    Aufrufe:
    1.399
    mac*berlin
    30.10.2014
  4. sickboy007r
    Antworten:
    6
    Aufrufe:
    520
    sickboy007r
    18.12.2013
  5. mvaro2002
    Antworten:
    0
    Aufrufe:
    294
    mvaro2002
    16.03.2013