Kein Sound im Real Player

  1. aldivmv

    aldivmv Thread StarterMacUser Mitglied

    Mitglied seit:
    23.05.2005
    Beiträge:
    109
    Zustimmungen:
    1
    Hi,

    wenn ich ein streaming im Internet offne, dann sehe ich im Real Player (z.B. die Tagesschau) ein Bild, aber keinen Ton.

    Ich habe die Lautstärke aufgedreht und kann mit dem MPlayer sound hören, wenn ich beispielsweise einen Film schaue. Sonst ist der Sound auch da. Hat jeman einen Tip?

    Ich habe einen iMac G5 und OSX 14.4.2

    Grüße,

    aldivmv
     
    aldivmv, 01.09.2005
  2. BIG T

    BIG TMacUser Mitglied

    Mitglied seit:
    19.01.2005
    Beiträge:
    302
    Zustimmungen:
    26
    BIG T, 08.09.2005
  3. mikne64

    mikne64MacUser Mitglied

    Mitglied seit:
    02.04.2004
    Beiträge:
    3.097
    Zustimmungen:
    92
    Hallo,

    wird denn der Test-Clip im Real-Player abgespielt? Schon mal die Preferences für den Real-Player gelöscht, aber bitte vorher erstmal sichern.

    Viele Grüße
    Michael
     
    mikne64, 08.09.2005
Die Seite wird geladen...
Ähnliche Themen - Kein Sound Real
  1. niconj
    Antworten:
    2
    Aufrufe:
    455
    oneOeight
    26.11.2014
  2. Silverback
    Antworten:
    16
    Aufrufe:
    1.585
    Stargate
    17.12.2013
  3. NobbeRT
    Antworten:
    3
    Aufrufe:
    998
    NobbeRT
    30.05.2010
  4. chris04
    Antworten:
    0
    Aufrufe:
    763
    chris04
    20.06.2009
  5. braindix
    Antworten:
    13
    Aufrufe:
    1.275