1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

kein signal

Dieses Thema im Forum "Einsteiger und Umsteiger" wurde erstellt von fdez, 19.05.2004.

  1. fdez

    fdez Thread Starter MacUser Mitglied

    Mitglied seit:
    04.05.2004
    Beiträge:
    57
    Zustimmungen:
    0
    hallo leute,

    ich habe mir vor kurzem nen imac (osx 10.2.8)gekauft. ist ein tolles ding. ich hab da aber ein problemchen. ich wollte gestern meinen noch vorhandenen pc (win sp) mit dem apple per netzwerkkabel verbinden. habe mich auch in den foren informiert wies geht und habe bei baumweb auch ne anleitung dazu gefunden. also ich dann losgelegt habe, hat mir mein pc gesagt, dass er die ip adresse von meinem apple nicht findet. nach genauerem nachforschen, habe ich bemerkt, dass die netzwerkkarte vom pc kein signal empfängt, es leuchtet also das lämpchen der netzwerkkarte nicht, wie es normalerweise der fall ist, wenn man z.b. das dsl modem angeschlossen hat, apropro modem, ich hab es dann nochmals mit dem modem probiert und da hat alles geleuchtet und auch wunderbar funktioniert. was kann ich da blos tun? woran kann das denn liegen?
    kann mir da eventuell jemand helfen?


    gruss

    fdez
     
  2. Ezekeel

    Ezekeel Moderator

    Mitglied seit:
    29.03.2004
    Beiträge:
    4.882
    Zustimmungen:
    1.098
    hallo,

    wenn du keinen hub/switch dazwischen hast sondern den mac und den pc direkt verbinden möchtest, brauchst du ein sogenanntes "gekreuztes" kabel (auch crosslink-kabel genannt). das solltest du für ein paar euros beim haendler deines vertrauens bekommen. dann klappt es auch mit dem datenaustausch. das kabel vom pc zum dsl-modem ist nicht gekreuzt, daher haut es nicht hin.

    ich hoff, dass hilft dir weiter
     
Die Seite wird geladen...