Kein Seitenaufruf

  1. lethe

    lethe Thread Starter MacUser Mitglied

    Mitglied seit:
    06.07.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Hallo!

    Bin leicht am verzweifeln. Ich kann nur auf die Lesezeichen im Safari. Alle anderen Seiten zeigt er nicht an ("Safari kann den angegebenen Server nicht finden"). Auch im IE swapt er sofort auf MSN.
    In Systemeinstellungen -> Netzwerke is unter Proxys nix angeklickt (außer FTP-Modus). Unter Sharing auch nix.
    Finde leider kein Posting darüber (Wahrscheinlich falsches Scuhwort)

    Hilfe...bitte, bitte Hilfe :(

    lethe
     
    lethe, 24.09.2004
    #1
  2. maceis

    maceis MacUser Mitglied

    Mitglied seit:
    24.09.2003
    Beiträge:
    16.696
    Zustimmungen:
    602
    Hast Du den DNS Server richtig eingetragen ?
    Versuch mal folgenden Eintrag, wenn Du nicht sicher bist:
    212.114.153.1
    Das ist ein Server der Telekom.

    PS:
    Solche "Selbserniedrigungsnummern" sind überflüssig ;)
     
    maceis, 24.09.2004
    #2
Die Seite wird geladen...
Ähnliche Themen - Kein Seitenaufruf
  1. olive
    Antworten:
    24
    Aufrufe:
    1.046
    olive
    14.12.2016
  2. SebMac
    Antworten:
    3
    Aufrufe:
    478
    SebMac
    15.09.2015
  3. Pinky69
    Antworten:
    6
    Aufrufe:
    833
    devrandom
    09.02.2014
  4. morgenhase
    Antworten:
    0
    Aufrufe:
    339
    morgenhase
    26.10.2013
  5. area51
    Antworten:
    5
    Aufrufe:
    1.022
    tanjuuu
    20.10.2008