Kein Netzwerk nach Ruhezustand

  1. Mercury

    Mercury Thread StarterMacUser Mitglied

    Mitglied seit:
    14.12.2002
    Beiträge:
    77
    Zustimmungen:
    0
    Hallo zusammen

    seit dem update auf 10.2.6. hat mein eMac 700MHz Combo mit Airport nach dem Aufwachen aus dem Ruhezustand keine LAN und WAN Verbindung mehr. Die Airportanzeige ist zwar normal, ber erst nach einem «Airport deaktivieren» und anschliessendem «Airport aktivieren» ist er wieder im Netz. Kennt jemand das Problem bzw. eine Lösung?

    Ich bin mir nicht ganz sicher, ob es wirklich wegen 10.2.6. oder wegen der kürzlichen Aiportaktualisierung ist, jedenfalls funktionierte es «früher» richtig.

    Liebe Grüsse: Mercury
     
    Mercury, 17.05.2003
  2. celsius

    celsiusMacUser Mitglied

    Mitglied seit:
    11.01.2003
    Beiträge:
    4.064
    Zustimmungen:
    3
    hallo

    habe die ähnlich erfahgrung machen müssen.
    mit meinem Powerbook G4 und 10.2.6 ist das selbige problem einmal vor gekommen. also kein netzwerk zugriff nach dem ruhezustand mehr möglich.
    ein lösung kann ich dir keine anbieten, aber hoffe doch das ein anderer machen kann.
    bei hat nur ein neustart geholfen.


    gruß
     
    celsius, 17.05.2003
Die Seite wird geladen...
Ähnliche Themen - Kein Netzwerk nach
  1. Merlin2504
    Antworten:
    11
    Aufrufe:
    259
    Merlin2504
    26.06.2017
  2. VIPer81
    Antworten:
    13
    Aufrufe:
    553
    WeDoTheRest
    21.06.2017
  3. Klotzer220088
    Antworten:
    2
    Aufrufe:
    121
    klausmajor
    12.05.2017
  4. tomgo
    Antworten:
    14
    Aufrufe:
    344
    rembremerdinger
    15.05.2017
  5. ProfHase
    Antworten:
    8
    Aufrufe:
    498
    ProfHase
    13.05.2007