Kein Java 1.5 Support in Tiger?

Diskutiere das Thema Kein Java 1.5 Support in Tiger? im Forum Mac OS X & macOS

  1. newman

    newman Thread Starter Mitglied

    Beiträge:
    420
    Zustimmungen:
    0
    Mitglied seit:
    28.01.2005
    Habe ich jetzt was überlesen? Es gibt schon ein paar Neuerungen in 1.5 die ganz gut zu gebrauchen wären.
     
  2. der grimm

    der grimm Mitglied

    Beiträge:
    471
    Zustimmungen:
    0
    Mitglied seit:
    10.03.2004
    Die Suche und deine Augen wären deine Freunde gewesen.. :p

    Java 1.5 kommt schon noch. Erstmal ist aber nur 1.4.2 dabei..
     
  3. newman

    newman Thread Starter Mitglied

    Beiträge:
    420
    Zustimmungen:
    0
    Mitglied seit:
    28.01.2005
    Stimmt, die Suche wäre mein Freund gewesen. Den Thread gestern hatte ich glatt übersehen :-(

    Trotzdem bin ich enttäuscht dass 1.5 nicht von Anfang an dabei ist. Wäre schön wenn der Mac auch in Bezug auf Java wieder auf der Höhe der Zeit ist.
     
  4. Na Hauptsache es kommt irgendwann, ist sich wohl irgendwas irgendwie nicht ausgegangen...
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...