Kann X11 SDK nicht installieren

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von Halomile, 21.01.2007.

  1. Halomile

    Halomile Thread Starter MacUser Mitglied

    Beiträge:
    165
    Zustimmungen:
    4
    Mitglied seit:
    16.01.2007
    Wenn ich es richtig sehe, benötige x11sdk für die Installation von openoffice. Das Installieren will mir aber nicht gelingen. Es gibt immer die gleiche Fehlermeldung:
    "bei der Installation ist ein Fehler aufgetreten, bitte versuchen Sie es erneut"

    Das habe ich jetzt etliche Male gemacht, doch keine Änderung. Was mache ich falsch?

    Danke für eure Tipps,
    Harald
     
  2. Spacemojo

    Spacemojo MacUser Mitglied

    Beiträge:
    617
    Zustimmungen:
    21
    Mitglied seit:
    16.05.2004
  3. Halomile

    Halomile Thread Starter MacUser Mitglied

    Beiträge:
    165
    Zustimmungen:
    4
    Mitglied seit:
    16.01.2007
    Sorry, war wohl etwas zu blind. Habe erst nach einer weiteren Forensuche gemerkt, dass dieses Thema etwas überstrapaziert wurde. Habe es mittlerweile geschafft, vielen Dank.
    Harald
     
Die Seite wird geladen...

Diese Seite empfehlen