Kann keine emails empfangen (gmx)

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von hello, 27.04.2004.

  1. hello

    hello Thread Starter MacUser Mitglied

    Beiträge:
    502
    Zustimmungen:
    2
    Mitglied seit:
    31.03.2004
    Hi
    (ja ich hab die suchfunktion benutzt, leider nichts nützliches gefunden.):)

    Ich habe gerade mail in zusammenhang mit gmx "aktiviert"
    Hab eigentlich alles richtig eingegeben (smtp server, server name....)
    Mails versenden ist kein problem nur das empfangen funktioniert nicht,
    es kommt immer die meldung:

    Der POP-Server „pop.gmx.net“ akzeptiert das Kennwort des Benutzers „..........“ nicht.

    Bitte geben Sie Ihr Kennwort erneut ein oder brechen Sie den Vorgang ab.
    Bitte um Hilfe
    (fals ich doch einen bestehenden thread übersehen habe sorry)
    :D
     
  2. Henning.Deters

    Henning.Deters MacUser Mitglied

    Beiträge:
    119
    Zustimmungen:
    0
    Mitglied seit:
    02.11.2003
    vielleicht ist das kennwort falsch. :)

    zur not die datei ~/Library/Preferences/com.apple.mail.plist löschen bzw. zunächst umbewegen. dann daten erneut eingeben.
     
  3. hello

    hello Thread Starter MacUser Mitglied

    Beiträge:
    502
    Zustimmungen:
    2
    Mitglied seit:
    31.03.2004
    eiiiii
    jetzt funktionierts,
    das kennwort war tatsachlich falsch :p scherz, hab die datei gelöscht und alles neu eingegeben, jetzt funktionierts
    ThAnX
     
  4. Henning.Deters

    Henning.Deters MacUser Mitglied

    Beiträge:
    119
    Zustimmungen:
    0
    Mitglied seit:
    02.11.2003
    hatte ich auch schon mal. glückwunsch. :cool:
     
Die Seite wird geladen...

Diese Seite empfehlen