Kann am Mac www.vr-web.de nicht öffnen

  1. nightmac

    nightmac Thread StarterMacUser Mitglied

    Mitglied seit:
    04.01.2004
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo Leute,

    kann seit heute die vr-web Seite nicht mehr öffnen. Weder mit Safari, Mozilla noch mit dem Internet-Explorer. Auf meiner Windows-Kiste läßt sich die Seite problemlos starten. Könnt Ihr bitte mal probieren obs bei Euch geht ? Finde das nämlich etwas komisch.

    Danke für den Test bzw. Tipps

    nightmac
     
    nightmac, 16.10.2004
  2. dejes

    dejesMacUser Mitglied

    Mitglied seit:
    31.07.2004
    Beiträge:
    6.557
    Zustimmungen:
    489
    Mit Camino, IE, Firefox und Safari klappts bei mir ohne Probleme.
    Kann dir insofern nicht weiterhelfen. Sorry!

    macmadrid
     
    dejes, 16.10.2004
  3. Adrenalinpur

    AdrenalinpurMacUser Mitglied

    Mitglied seit:
    07.07.2004
    Beiträge:
    666
    Zustimmungen:
    0
    Hast du mal kontrolliert ob an der Firewall etwas verstellt ist?
    Hast du pingen versucht?
    Gehen andere Seiten?
     
    Adrenalinpur, 17.10.2004
  4. Adrenalinpur

    AdrenalinpurMacUser Mitglied

    Mitglied seit:
    07.07.2004
    Beiträge:
    666
    Zustimmungen:
    0
    *grübel* bei mir gehts
     
    Adrenalinpur, 17.10.2004
  5. nightmac

    nightmac Thread StarterMacUser Mitglied

    Mitglied seit:
    04.01.2004
    Beiträge:
    20
    Zustimmungen:
    0
    Es gehen eigentlich alle anderen Seiten.

    An der Firewall hab ich auch nix verstellt. Hab sie aber testweise auch mal deaktiviert und nix geht.

    Es kommt übrigens folgende Meldung:

    Objekt nicht gefunden!


    Der angeforderte URL konnte auf dem Server nicht gefunden werden. Der Link auf der verweisenden Seite scheint falsch oder nicht mehr aktuell zu sein. Bitte informieren Sie den Autor dieser Seite über den Fehler.


    Sofern Sie dies für eine Fehlfunktion des Servers halten, informieren Sie bitte den Webmaster hierüber.


    Error 404
    qs.vr-web.de
    Sun Oct 17 01:02:32 2004
    Apache
     
    nightmac, 17.10.2004
  6. nightmac

    nightmac Thread StarterMacUser Mitglied

    Mitglied seit:
    04.01.2004
    Beiträge:
    20
    Zustimmungen:
    0
    Habe auch die Rechte repariert und Safari zurückgesetzt. aber all das hilf nix. Bin selber etwas überrascht daß da nix mehr geht. gibts da noch irgendwo internet profile die alle Browser betreffen?
     
    nightmac, 17.10.2004
  7. Adrenalinpur

    AdrenalinpurMacUser Mitglied

    Mitglied seit:
    07.07.2004
    Beiträge:
    666
    Zustimmungen:
    0
    das ist in der Tat seltsam, ich habs grad am I-Mac versucht mit www.vr-web.de

    hast du in Safari plug-ins oder sonstiges deaktiviert?

    ich teste grad
     
    Adrenalinpur, 17.10.2004
  8. Adrenalinpur

    AdrenalinpurMacUser Mitglied

    Mitglied seit:
    07.07.2004
    Beiträge:
    666
    Zustimmungen:
    0
    das wars nicht, und wenn du mal den cache leerst? mehr fällt mir grad nicht ein, sorry
     
    Adrenalinpur, 17.10.2004
Die Seite wird geladen...