K750i bringt Sync-fehlermeldung

Dieses Thema im Forum "Mobiltelefone, Navigation, eBook Reader, Tablets" wurde erstellt von mampfi, 01.10.2005.

  1. mampfi

    mampfi Thread Starter MacUser Mitglied

    Beiträge:
    1.056
    Zustimmungen:
    24
    Mitglied seit:
    19.06.2002
    Hallo Leute,

    bekomme foldende Fehlermeldung wenn ich mein K750i per Bluetooth mit meinem PowerBook syncen will:
    |K750i| Bei schneller Synchronisierung können geänderte Einträge nicht geladen werden : Ein unbekannter Fehler ist aufgetreten (18)
    Das Conduit K750i verursachte einen Fehler NSSyncConduitException: Bei schneller Synchronisierung können geänderte Einträge nicht geladen werden : Ein unbekannter Fehler ist aufgetreten (18).
    Zu dem Gerät kann keine Verbindung hergestellt werden, um K750i zu synchronisieren.

    Weiss jemand, was zu tun ist?

    Grüße, Manfred
     
  2. CubaMAN

    CubaMAN MacUser Mitglied

    Beiträge:
    923
    Zustimmungen:
    17
    Mitglied seit:
    29.03.2005
    hy,

    bei mir kam der selbe fehler. hab beim k750i und beim mac die "partnerschaften" gelöscht und das k750i nochmal am mac mithilfe von Bluetooth Gerät konfigurieren angemeldet. Seitdem geht gar nichts mehr. Beim Syncen verbindet er kurz mit dem K750i für ein paar Sekunden und beendet dann die Verbindung wieder. Welches Os-Version hast du denn?

    greetz
     
  3. mad-mayhem

    mad-mayhem MacUser Mitglied

    Beiträge:
    742
    Zustimmungen:
    28
    Mitglied seit:
    03.08.2005
    Hallo laut meines wissens funktioniert das K750i in von haus aus nicht unter mac mit iSync.
    Aber es gibt was zum Downloaden damit es auch auf nem mac geht:
    schaut mal auf www.macwelt.de und gebt den Webcode 333018 ein.
    Da sind informationen was ihr noch braucht

    hoffe geholfen zu haben
     
  4. mampfi

    mampfi Thread Starter MacUser Mitglied

    Beiträge:
    1.056
    Zustimmungen:
    24
    Mitglied seit:
    19.06.2002
    webcode klappt nicht

    Hallo mad-mayhem,

    danke für Deine Antwort, aber leider passt der Web-code nicht. Verwunderlich ist für mich ja vor allem, dass ich, als ich das erste Mal mein K750i synchronisiert habe, alles wunderbar funktioniert hat.

    Merci, Manfred
     
  5. CubaMAN

    CubaMAN MacUser Mitglied

    Beiträge:
    923
    Zustimmungen:
    17
    Mitglied seit:
    29.03.2005
    war bei mir genauso =) einmal gings und danach nichts mehr.

    greetz
     
  6. mad-mayhem

    mad-mayhem MacUser Mitglied

    Beiträge:
    742
    Zustimmungen:
    28
    Mitglied seit:
    03.08.2005
  7. CubaMAN

    CubaMAN MacUser Mitglied

    Beiträge:
    923
    Zustimmungen:
    17
    Mitglied seit:
    29.03.2005
    sorry aber funktioniert leider alles nicht :-( Da hilft wohl nur ein Update von 10.3.9 auf Tiger.

    greetz
     
Die Seite wird geladen...

Diese Seite empfehlen