Java Support bei Mac? (newbie)

  1. crop

    crop Thread StarterMacUser Mitglied

    Mitglied seit:
    13.10.2005
    Beiträge:
    26
    Zustimmungen:
    0
    hi!

    ich habe kürzlich meine java VM upgedatet auf version 5 und da liest man auf den webseiten dazu, dass programme diese extra anfordern müssen und standardmässig ist java 1.4 in verwendung usw.

    wie ist das denn mit java unter mac? hab ich da nur eingeschränkt java 5 zur verfügung?

    -danke
     
    crop, 22.12.2005
  2. TrusterX

    TrusterXMacUser Mitglied

    Mitglied seit:
    10.04.2005
    Beiträge:
    639
    Zustimmungen:
    3
    ich würde am liebsten 1.4.x löschen und nur 1.5 behalten, aber danch wollen die halben apps nichtmehr, die Java benötigen :(
     
    TrusterX, 22.12.2005
Die Seite wird geladen...
Ähnliche Themen - Java Support bei
  1. anotheryou
    Antworten:
    1
    Aufrufe:
    143
    Apfeleis
    24.06.2017
  2. kurtmac
    Antworten:
    4
    Aufrufe:
    331
    kurtmac
    15.11.2016
  3. msdd79
    Antworten:
    5
    Aufrufe:
    663
  4. LuQasZ
    Antworten:
    15
    Aufrufe:
    1.226
  5. frapu
    Antworten:
    2
    Aufrufe:
    529