Java für Mac os 10.8

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von spawning, 09.11.2003.

  1. spawning

    spawning Thread Starter MacUser Mitglied

    MacUser seit:
    23.05.2003
    Beiträge:
    196
    Zustimmungen:
    0
    noch eine kleine frage! ich habe ein programm welches beim starten immer java 1.4.2 fordert und wenn ich im internet danach suche werde ich immer nur darauf hingewiesen das es eigentlich über das automatische update zum downloaden geht nur irgendwie finde ich keinen eintrag nur itunes und imovie. habe auch schon auf mac os 10.28 aktualisiert.
     
  2. Coool

    Coool MacUser Mitglied

    MacUser seit:
    08.09.2003
    Beiträge:
    662
    Zustimmungen:
    1
  3. LnXrooT

    LnXrooT MacUser Mitglied

    MacUser seit:
    31.05.2003
    Beiträge:
    1.118
    Zustimmungen:
    7
    Ja, genau, da runterladen! Ist dein letztes Problem (Das du bis Morgen irgendwas Programmieren musst) gelöst? Ich hab dir schon auf deine ersten beiden Threads geantwortet, aber du hast dich in beiden nichtmehr gerührt. Bin nur interessiert :)

    Grüsse
     
  4. spawning

    spawning Thread Starter MacUser Mitglied

    MacUser seit:
    23.05.2003
    Beiträge:
    196
    Zustimmungen:
    0
    ja sicher habt mir total geholfen! bin irgendwie noch die dosen gewöhnt aber das wird sich bald ändern!
     
Die Seite wird geladen...

Diese Seite empfehlen