jaguar friert ein, beim (!) installieren!!

Dieses Thema im Forum "Mac OS" wurde erstellt von wuschx, 11.10.2002.

  1. wuschx

    wuschx Thread Starter MacUser Mitglied

    Mitglied seit:
    17.08.2002
    Beiträge:
    92
    hi leute!

    möchte auf meinem G3 (233) Jaguar installieren (hatte vorher 10.1.5 oben) - clean install und er friert während der installatin ein.


    hat jemand ne idee??
    danke

    wuschx
     
  2. Woulion

    Woulion MacUser Mitglied

    Mitglied seit:
    06.06.2002
    Beiträge:
    1.310
    Hi

    Hast Du irgendwelche Erweiterungen in der Maschine, die ab Fabrik nicht drin waren? Ich hatte ein ähnliches Problen, und nach Entfernen von SCSI-, Graphikkarte und einem DIMM ging dann die Installation problemlos (allerdings auf einem G4). Die komponenten habe ich nach der Installation alle wieder reingesteckt und sie laufen problemlos.

    HTH

    W
     
  3. Macuser30

    Macuser30 MacUser Mitglied

    Mitglied seit:
    23.07.2002
    Beiträge:
    2.284
    Ist deine Firmware aktuell?
     
  4. wuschx

    wuschx Thread Starter MacUser Mitglied

    Mitglied seit:
    17.08.2002
    Beiträge:
    92
    Firmware sollte aktuell sein

    ja hab ne zweite grafikkarte und SCSI Karte drinnen

    na gut, dann hau ich di mal raus und probier den ganzen schmonzes nochmals …

    thanx

    wuschx
     
Die Seite wird geladen...
Ähnliche Themen - jaguar friert ein
  1. patrick star
    Antworten:
    12
    Aufrufe:
    630
  2. thoralfw
    Antworten:
    16
    Aufrufe:
    689
  3. kennyy
    Antworten:
    8
    Aufrufe:
    494
  4. karlkonsole
    Antworten:
    13
    Aufrufe:
    559
  5. tombroker
    Antworten:
    5
    Aufrufe:
    843

Diese Seite empfehlen