iweb veröffentlichungs-Problem?!

  1. phil.mac

    phil.mac Thread StarterMacUser Mitglied

    Mitglied seit:
    10.10.2006
    Beiträge:
    333
    Zustimmungen:
    5
    Hallo zusammen,
    irgendwie wusste ich nicht wie ich den Titel benennen sollte...
    naja also mein Problem ist, dass ich nachdem ich meine seite in iweb veröffentlicht habe, immer erst den cache in Safari löschen muss, damit ich die veränderungen sehen kann.
    dies ist aber z.B. nicht in meinem Gästebuchblog da sehe ich veränderungen sofort
    es geht übrigens um diese seite: http://www.joe-bottrop.de
    Gut, das wird wohl daran liegen dass sich safari die seiten merkt die ich öffters aufrufe. OK! ABER! warum ist das z.B. bei http://www.spiegel.de/ anders???
    Kann mir da jemand weiterhelfen??
    mfg phil
     
    phil.mac, 05.04.2007
  2. alvy

    alvyMacUser Mitglied

    Mitglied seit:
    09.05.2003
    Beiträge:
    346
    Zustimmungen:
    2
    bei rapidweaver (iweb in himmelblau) lässt sich das verhindern, indem du für die site "expires in 0 minutes" auswählst. so wird die seite immer neu geladen. das müsste es doch auf für iweb geben...
    lg alvy
     
    alvy, 05.04.2007
  3. phil.mac

    phil.mac Thread StarterMacUser Mitglied

    Mitglied seit:
    10.10.2006
    Beiträge:
    333
    Zustimmungen:
    5
    naja es wäre schön wenn es sowas geben würde aber leider weiß ich nicht wo??
    weiß das zufällig jemand??
     
    phil.mac, 05.04.2007
Die Seite wird geladen...
Ähnliche Themen - iweb veröffentlichungs Problem
  1. Ergebnis
    Antworten:
    3
    Aufrufe:
    142
    Ergebnis
    20.06.2017
  2. easy racer
    Antworten:
    3
    Aufrufe:
    371
    Computerhirni
    23.01.2017
  3. ninchen74
    Antworten:
    0
    Aufrufe:
    522
    ninchen74
    21.11.2014
  4. csb
    Antworten:
    3
    Aufrufe:
    1.444
  5. csb
    Antworten:
    7
    Aufrufe:
    895