Isync funktioniert nicht

Dieses Thema im Forum "Mobiltelefone, Navigation, eBook Reader, Tablets" wurde erstellt von jennekrueger, 09.04.2008.

  1. jennekrueger

    jennekrueger Thread Starter Mitglied

    Beiträge:
    61
    Zustimmungen:
    0
    Mitglied seit:
    01.06.2007
    Hallo, ich nutze Mac os 10.5 und seit dem ich mir Leopard aufgespielt habe funktioniert Isync nicht mehr. Ich habe es immer benutzt um mein Sony Ericsson K800i zu syncronisieren. Was kann ich machen, damit das wieder läuft ?
     
  2. tiweber

    tiweber Registriert

    Beiträge:
    3
    Zustimmungen:
    0
    Mitglied seit:
    09.04.2008
    Hi,

    das K800i sollte eigentlich von iSync direkt unterstützt werden. Eventuell kannst Du mal probieren das Handy aus den konfigurierten Bluetooth-Devices zu entfernen und neu hinzuzufügen, falls Du das noch nicht probiert hast... Weitere Informationen erhält man auch, wenn man nach "k800i isync" googelt.
    Vielleicht findest Du auch hier mehr Informationen.

    Hoffe, es hilft.

    Gruß,
    Timo
     
  3. jennekrueger

    jennekrueger Thread Starter Mitglied

    Beiträge:
    61
    Zustimmungen:
    0
    Mitglied seit:
    01.06.2007
    das Problem ist nicht das Handy sondern Isync, es reagiert nicht und ist auch nicht aktiv !!!!
     
  4. tanjuuu

    tanjuuu Mitglied

    Beiträge:
    158
    Zustimmungen:
    2
    Mitglied seit:
    12.05.2007
    Ich konnte isync auch erst starten, nachdem ich auf die verknüpfung geklickt habe und mir den pogrammordner öffnen hab lassen, da bisschen rumgespielt und es quasi manuell geöffnet.
     
Die Seite wird geladen...

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.