Benutzerdefinierte Suche

Istat nano zeigt keine Temperatur an

  1. PrinzMegaherz

    PrinzMegaherz Thread StarterMacUser Mitglied

    Mitglied seit:
    20.06.2006
    Beiträge:
    171
    Zustimmungen:
    4
    Hallo allerseits,

    ich habe Probleme mit Istat Nano. Das Feld für Temperatur bleibt komplett leer, die Zeitanzeige für den Akku zeigt nur "invalid system". Ich besitze ein Macbook. Kennt einer von euch das Problem, bzw. weiß sogar, was man dagegen tun kann?

    Vielen Dank
    Tobias
     
    PrinzMegaherz, 22.07.2006
  2. Artaxx

    ArtaxxMacUser Mitglied

    Mitglied seit:
    25.03.2004
    Beiträge:
    6.096
    Zustimmungen:
    174
    Da brauchst Du eine Kernel Erweiterung afaik. Ich weiß aber nicht mehr wie die heißt.

    Versuch mal mit Temperature Monitor (http://www.bresink.com) die Temperaturen auszulesen.

    Das könntest Du auch mal probieren: defekter Link entfernt

    Gruß
    Artaxx
     
    Artaxx, 22.07.2006
  3. PrinzMegaherz

    PrinzMegaherz Thread StarterMacUser Mitglied

    Mitglied seit:
    20.06.2006
    Beiträge:
    171
    Zustimmungen:
    4
    Werd ich ausprobieren, danke für die schnelle Antwort
     
    PrinzMegaherz, 22.07.2006
  4. pks85

    pks85MacUser Mitglied

    Mitglied seit:
    16.07.2004
    Beiträge:
    1.157
    Zustimmungen:
    5
    pks85, 22.07.2006
Die Seite wird geladen...
Ähnliche Themen - Istat nano zeigt
  1. malawiheiko
    Antworten:
    0
    Aufrufe:
    221
    malawiheiko
    31.08.2016
  2. Arthur54
    Antworten:
    5
    Aufrufe:
    841
    Arthur54
    07.09.2012
  3. capreolis
    Antworten:
    0
    Aufrufe:
    411
    capreolis
    16.09.2006
  4. Iron
    Antworten:
    8
    Aufrufe:
    687
    cordney*
    15.02.2006
  5. Lars84
    Antworten:
    25
    Aufrufe:
    1.099